
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700%7CRoboto+Slab%7CMerriweather:300italic" />


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.laconceria.it/xmlrpc.php" />
	

	
<!-- JM Twitter Cards by Julien Maury 7.8 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="I primi 40 anni del Calzaturificio Isabella (Cerreto Guidi): grande festa sotto il segno del mocassino cucito a mano">
<meta name="twitter:description" content="Il Calzaturificio Isabella di Cerreto Guidi ha festeggiato i 40 anni di attività. La festa ha visto anche la partecipazione del sindaco del comune toscano Simona Rossetti che ha consegnato ai titolar">
<meta name="twitter:image" content="http://www.laconceria.it/wp-content/uploads/2017/04/isabella.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.8 -->
<link rel="alternate" hreflang="it" href="http://www.laconceria.it/calzatura-2/primi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano/" />
		<script type="text/javascript">
		var ajaxurl = 'http://www.laconceria.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>I primi 40 anni del Calzaturificio Isabella (Cerreto Guidi): grande festa sotto il segno del mocassino cucito a mano | La conceria.it | Il settimanale della pelle</title>
<link rel="canonical" href="http://www.laconceria.it/calzatura-2/primi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I primi 40 anni del Calzaturificio Isabella (Cerreto Guidi): grande festa sotto il segno del mocassino cucito a mano | La conceria.it | Il settimanale della pelle" />
<meta property="og:description" content="Il Calzaturificio Isabella di Cerreto Guidi ha festeggiato i 40 anni di attività. La festa ha visto anche la partecipazione del sindaco del comune toscano Simona Rossetti che ha consegnato ai titolari Stefano Pecorini e Anselmo Lucarelli una pergamena spiegando che “il calzaturificio Isabella è una realtà del nostro territorio che ha saputo resistere allaRead More" />
<meta property="og:url" content="http://www.laconceria.it/calzatura-2/primi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano/" />
<meta property="og:site_name" content="La conceria.it | Il settimanale della pelle" />
<meta property="article:section" content="calzatura" />
<meta property="article:published_time" content="2017-04-27T13:33:29+02:00" />
<meta property="og:image" content="http://www.laconceria.it/wp-content/uploads/2017/04/isabella.jpg" />
<meta property="og:image:width" content="1078" />
<meta property="og:image:height" content="516" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La conceria.it | Il settimanale della pelle &raquo; Feed" href="http://www.laconceria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La conceria.it | Il settimanale della pelle &raquo; Feed dei commenti" href="http://www.laconceria.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laconceria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=bed6770d28b9611779fe861589ab6287"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.laconceria.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.laconceria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.laconceria.it/wp-content/plugins/cookie-notice/css/front.css?ver=bed6770d28b9611779fe861589ab6287' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='http://www.laconceria.it/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.4.0' type='text/css' media='all' />
<style id='sliderpro-plugin-style-inline-css' type='text/css'>
.slider-pro{margin:0!important}
</style>

<link rel='stylesheet' id='smartmag-core-css'  href='http://www.laconceria.it/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.laconceria.it/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.laconceria.it/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=bed6770d28b9611779fe861589ab6287' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.laconceria.it/?__custom_css=1&#038;ver=bed6770d28b9611779fe861589ab6287' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css'  href='http://www.laconceria.it/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=bed6770d28b9611779fe861589ab6287' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css'  href='http://www.laconceria.it/wp-content/plugins/private-content/css/light.css?ver=5.31' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.laconceria.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laconceria.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=bed6770d28b9611779fe861589ab6287'></script>
<link rel='https://api.w.org/' href='http://www.laconceria.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laconceria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laconceria.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p7sxs1-dsJ' />
<link rel="alternate" type="application/json+oembed" href="http://www.laconceria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laconceria.it%2Fcalzatura-2%2Fprimi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laconceria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laconceria.it%2Fcalzatura-2%2Fprimi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.7.0 stt:1,27;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.laconceria.it/?wordfence_logHuman=1&hid=A2C00FAE17C8AAE0B3CB5604075FCD90');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-23852027-1', 'auto');
      ga('send', 'pageview');

    </script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected"; pc_ms_allSelected = "All selected";</script>
<!-- privateContent custom CSS -->
<style type="text/css">.pg_form_flist li {
    max-width: 92%;
    padding: 0 !important;
    width: 100% !important;
}

/*form accesso private content ES addictions*/

.pg_error_mess {
    border: 1px solid rgb(255, 166, 166);
    background-color: rgb(142, 33, 33);
margin-top:10px;
padding:8px;

}

.pg_success_mess {
    border: 1px solid rgb(255, 166, 166);
    background-color: rgb(142, 33, 33);
margin-top:10px;
padding:8px;
height:10px;
}
.pg_error_mess, .pg_success_mess {
    display: block;
    color: #FFF;
    padding: 3px 5px;
    border-radius: 2px;
    margin-bottom: 7px;
    font-size: 85%;
}

#privatecontentlogin-2 {}
#privatecontentlogin-2  p{padding-left:12px;}
form.PrivateContentLogin{padding:0 0 10px 12px;}
 form.PrivateContentLogin input{
    border: 1px solid rgb(224, 224, 224);
    background: none repeat scroll 0% 0% rgb(238, 238, 238);
    color: rgb(153, 153, 153);
    padding: 10px;
    margin-top:6px;
     position: relative;
    display: block;
}

.pg_inline_login_form {
    max-width: 290px;
    margin: 0px  20px;
}</style>
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.laconceria.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>	
<!--[if lt IE 9]>
<script src="http://www.laconceria.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="single single-post postid-51753 single-format-standard page-builder right-sidebar full has-nav-dark has-nav-full pc_unlogged">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Trending</span>

					<ul>
												
												
							<li><a href="http://www.laconceria.it/calzatura-2/bottega-veneta-torna-crescere-grazie-alle-scarpe-soprattutto-donna-nel-primo-trimestre-ricavi-del-47/" title="Bottega Veneta torna a crescere grazie alle scarpe (soprattutto Donna): nel primo trimestre ricavi su del 4,7%">Bottega Veneta torna a crescere grazie alle scarpe (soprattutto Donna): nel primo trimestre ricavi su del 4,7%</a></li>
						
												
							<li><a href="http://www.laconceria.it/calzatura-2/rilancio-bruno-magli-servito-aldo-brue-ab-servizi-pianifica-raddoppio-del-fatturato-conferma-la-produzione-italia/" title="Il rilancio di Bruno Magli è servito: Aldo Bruè, con AB Servizi, pianifica il raddoppio del fatturato e conferma la produzione in Italia">Il rilancio di Bruno Magli è servito: Aldo Bruè, con AB Servizi, pianifica il raddoppio del fatturato e conferma la produzione in Italia</a></li>
						
												
							<li><a href="http://www.laconceria.it/calzatura-2/firmato-ccnl-della-calzatura-italiana-70-euro-daumento-welfare-riflettori/" title="Firmato il nuovo CCNL della calzatura italiana: 70 euro d’aumento sui minimi più 20 euro per il welfare">Firmato il nuovo CCNL della calzatura italiana: 70 euro d’aumento sui minimi più 20 euro per il welfare</a></li>
						
												
							<li><a href="http://www.laconceria.it/calzatura-2/anche-la-scarpa-portoghese-rinnova-contratto-scopre-la-parita-dei-sessi-messico-dattualita-la-sicurezza-dei-lavoratori/" title="Anche la scarpa portoghese rinnova il contratto e scopre la parità dei sessi. In Messico è d’attualità la sicurezza dei lavoratori">Anche la scarpa portoghese rinnova il contratto e scopre la parità dei sessi. In Messico è d’attualità la sicurezza dei lavoratori</a></li>
						
												
							<li><a href="http://www.laconceria.it/materia-prima/cicatrici-vene-le-pelli-francesi-vitello-un-disastro-solo-20-buone-lusso-cnc-lancia-lappello-agli-allevatori/" title="Cicatrici e vene, le pelli francesi di vitello sono un disastro: “Solo il 20% buone per il lusso”. CNC lancia l’appello agli allevatori">Cicatrici e vene, le pelli francesi di vitello sono un disastro: “Solo il 20% buone per il lusso”. CNC lancia l’appello agli allevatori</a></li>
						
												
							<li><a href="http://www.laconceria.it/calzatura-2/treviso-meets-colorado-la-scarpa-sportiva-veneta-ospita-lo-usa-allorizzonte-un-mercato-13-miliardi-dollari/" title="Treviso meets Colorado: la scarpa sportiva veneta ospita lo Stato USA. All’orizzonte un mercato da 13 miliardi di dollari">Treviso meets Colorado: la scarpa sportiva veneta ospita lo Stato USA. All’orizzonte un mercato da 13 miliardi di dollari</a></li>
						
												
							<li><a href="http://www.laconceria.it/calzatura-2/trimestre-della-scarpa-usa-skechers-oltre-miliardo-dollari-la-volta-deckers-crolla-qualcuno-ci-compra/" title="Il trimestre della scarpa USA. Skechers oltre il miliardo di dollari: è la prima volta. Deckers crolla: “Qualcuno ci compra?”">Il trimestre della scarpa USA. Skechers oltre il miliardo di dollari: è la prima volta. Deckers crolla: “Qualcuno ci compra?”</a></li>
						
												
							<li><a href="http://www.laconceria.it/calzatura/la-ricetta-base-protection-crescere-senza-sosta-look-fashion-pelle-lantinfortunistica/" title="La ricetta di Base Protection per crescere (senza sosta): look fashion e pelle per l&#8217;antinfortunistica">La ricetta di Base Protection per crescere (senza sosta): look fashion e pelle per l&#8217;antinfortunistica</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://www.laconceria.it/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
	<li><a href="http://www.facebook.com/laconceria/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/laconceriasrl" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.youtube.com/playlist?list=PLtlfAQ5PQvurg-KRp-yL0a6crseQc0Oi5" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>


</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
    
    			
		<div class="wrap">
			
			            

			<header class="centered">
			
				<div class="headerLeft"><div class="widget bqw-sliderpro-widget">
<div id="slider-pro-3" class="slider-pro sp-no-js" style="width: 150px; height: 95px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://london.lineapelle-fair.com/" target="_blank">
				<img class="sp-image" src="http://www.laconceria.it/wp-content/uploads/2017/04/manchette-london.jpg" width="150" height="95" />
			</a>
			
		</div>
	</div>
</div></div></div>
                
                <div class="headerCenter">
                		<a href="http://www.laconceria.it/" title="La conceria.it | Il settimanale della pelle" rel="home" class">
		
														
								
                
                				<img src="http://www.laconceria.it/wp-content/uploads/2017/02/testata-sito-conceria-ITA.jpg" class="logo-image" alt="La conceria.it | Il settimanale della pelle"  />
                					 
						
		</a>				</div>
                
               <div class="headerRight">
<div id="slider-pro-2" class="slider-pro sp-no-js floatright" style="width: 150px; height: 95px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://newyork.lineapelle-fair.com/" target="_blank">
				<img class="sp-image" src="http://www.laconceria.it/wp-content/uploads/2017/04/manchette-new-york.jpg" width="150" height="95" />
			</a>
			
		</div>
	</div>
</div></div>
					
				
				
				
			</header>
				
			            
				
		</div>
		
		        
        
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-full nav-dark">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-9520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9520"><a href="http://www.laconceria.it">Home</a></li>
<li id="menu-item-9521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9521"><a href="http://www.laconceria.it/la-conceria-it/">Chi siamo</a></li>
<li id="menu-item-9536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9536"><a href="http://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li id="menu-item-9535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="http://www.laconceria.it/target/">Target</a></li>
<li id="menu-item-25274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-130 menu-item-25274"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-25275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-130 menu-item-25275"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio riviste</a></li>
	<li id="menu-item-48976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-371 menu-item-48976"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2017/">Anno 2017</a></li>
	<li id="menu-item-25279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-25279"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2016/">Anno 2016</a></li>
	<li id="menu-item-25278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-25278"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2015/">Anno 2015</a></li>
	<li id="menu-item-25277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-137 menu-item-25277"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2014/">Anno 2014</a></li>
	<li id="menu-item-25276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-132 menu-item-25276"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2013/">Anno 2013</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
		
			
			
            

            
            
            
            
            <article>
					
				<a href="http://www.laconceria.it/archivio-riviste/numero-15-4/" title="Numero 15" class="image-link">
					<img width="140" height="184" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg" class="image wp-post-image" alt="cover-15" title="Numero 15" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg 500w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51700" data-permalink="http://www.laconceria.it/archivio-riviste/numero-15-4/attachment/cover-15-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-15" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" /><noscript><img width="140" height="184" src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg" class="image wp-post-image" alt="cover-15" title="Numero 15" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg 500w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51700" data-permalink="http://www.laconceria.it/archivio-riviste/numero-15-4/attachment/cover-15-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-15" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" /></noscript>				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-26T13:29:51+02:00" itemprop="datePublished" class="meta-item">aprile 26, 2017</time>					
			</div>
						
				<h2><a href="http://www.laconceria.it/archivio-riviste/numero-15-4/" title="Numero 15">Numero 15</a></h5>
                <h5><a href="http://www.laconceria.it/archivio-riviste/numero-15-4/"><p>DIFFIDATE DALLE IMITAZIONI. GUARDATEVI DAL MODO IN CUI SI PROMUOVONO. DAL MATERIALE RICAVATO DALLA VINACCIA A QUELLO CHE VIENE DALL’ANANAS, TUTTE LE PRESUNTE ALTERNATIVE ALLA CONCIA SBANDIERANO LA RETORICA VEGAN PER NASCONDERE QUEL CHE NON RIESCONO A ESSERE. MA NON POSSONO FARE A MENO DI IMITARE</p>
</a></h3>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Ultimi numeri</span>
			
		
			
		
		
		
		
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-14-4/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-14" title="Numero 14" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51546" data-permalink="http://www.laconceria.it/archivio-riviste/numero-14-4/attachment/cover-14-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-14" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg" /><noscript><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-14" title="Numero 14" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51546" data-permalink="http://www.laconceria.it/archivio-riviste/numero-14-4/attachment/cover-14-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-14" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-18T16:31:16+02:00" itemprop="datePublished" class="meta-item">aprile 18, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-14-4/">Numero 14</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-13-3/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-13" title="Numero 13" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51306" data-permalink="http://www.laconceria.it/archivio-riviste/numero-13-3/attachment/cover-13/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-13" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg" /><noscript><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-13" title="Numero 13" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51306" data-permalink="http://www.laconceria.it/archivio-riviste/numero-13-3/attachment/cover-13/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-13" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-11T17:06:59+02:00" itemprop="datePublished" class="meta-item">aprile 11, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-13-3/">Numero 13</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-12-3/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-12" title="Numero 12" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51067" data-permalink="http://www.laconceria.it/archivio-riviste/numero-12-3/attachment/cover-12/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-12" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg" /><noscript><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-12" title="Numero 12" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51067" data-permalink="http://www.laconceria.it/archivio-riviste/numero-12-3/attachment/cover-12/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-12" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-05T11:15:46+02:00" itemprop="datePublished" class="meta-item">aprile 5, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-12-3/">Numero 12</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-11-3/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-11" title="Numero 11" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="50806" data-permalink="http://www.laconceria.it/archivio-riviste/numero-11-3/attachment/cover-11/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-11" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg" /><noscript><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-11" title="Numero 11" srcset="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="50806" data-permalink="http://www.laconceria.it/archivio-riviste/numero-11-3/attachment/cover-11/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-11" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-28T15:48:46+02:00" itemprop="datePublished" class="meta-item">marzo 28, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-11-3/">Numero 11</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-25289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25289"><a href="http://www.laconceria.it/abbonati-alla-rivista-laconceria-it/">Abbonamenti</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="http://www.laconceria.it/contatti/">Contatti</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-menu-principale-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9520"><a href="http://www.laconceria.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9521"><a href="http://www.laconceria.it/la-conceria-it/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9536"><a href="http://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="http://www.laconceria.it/target/">Target</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-130 menu-item-25274"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-130 menu-item-25275"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio riviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-371 menu-item-48976"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2017/">Anno 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-25279"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2016/">Anno 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-25278"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2015/">Anno 2015</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-137 menu-item-25277"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2014/">Anno 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-132 menu-item-25276"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2013/">Anno 2013</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
		
			
			
            

            
            
            
            
            <article>
					
				<a href="http://www.laconceria.it/archivio-riviste/numero-15-4/" title="Numero 15" class="image-link">
					<img width="140" height="184" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg" class="image wp-post-image" alt="cover-15" title="Numero 15" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg 500w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51700" data-permalink="http://www.laconceria.it/archivio-riviste/numero-15-4/attachment/cover-15-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-15" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" /><noscript><img width="140" height="184" src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg" class="image wp-post-image" alt="cover-15" title="Numero 15" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg 500w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51700" data-permalink="http://www.laconceria.it/archivio-riviste/numero-15-4/attachment/cover-15-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-15" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" /></noscript>				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-26T13:29:51+02:00" itemprop="datePublished" class="meta-item">aprile 26, 2017</time>					
			</div>
						
				<h2><a href="http://www.laconceria.it/archivio-riviste/numero-15-4/" title="Numero 15">Numero 15</a></h5>
                <h5><a href="http://www.laconceria.it/archivio-riviste/numero-15-4/"><p>DIFFIDATE DALLE IMITAZIONI. GUARDATEVI DAL MODO IN CUI SI PROMUOVONO. DAL MATERIALE RICAVATO DALLA VINACCIA A QUELLO CHE VIENE DALL’ANANAS, TUTTE LE PRESUNTE ALTERNATIVE ALLA CONCIA SBANDIERANO LA RETORICA VEGAN PER NASCONDERE QUEL CHE NON RIESCONO A ESSERE. MA NON POSSONO FARE A MENO DI IMITARE</p>
</a></h3>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Ultimi numeri</span>
			
		
			
		
		
		
		
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-14-4/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-14" title="Numero 14" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51546" data-permalink="http://www.laconceria.it/archivio-riviste/numero-14-4/attachment/cover-14-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-14" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg" /><noscript><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-14" title="Numero 14" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51546" data-permalink="http://www.laconceria.it/archivio-riviste/numero-14-4/attachment/cover-14-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-14" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-14.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-18T16:31:16+02:00" itemprop="datePublished" class="meta-item">aprile 18, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-14-4/">Numero 14</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-13-3/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-13" title="Numero 13" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51306" data-permalink="http://www.laconceria.it/archivio-riviste/numero-13-3/attachment/cover-13/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-13" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg" /><noscript><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-13" title="Numero 13" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51306" data-permalink="http://www.laconceria.it/archivio-riviste/numero-13-3/attachment/cover-13/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-13" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-13.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-11T17:06:59+02:00" itemprop="datePublished" class="meta-item">aprile 11, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-13-3/">Numero 13</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-12-3/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-12" title="Numero 12" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51067" data-permalink="http://www.laconceria.it/archivio-riviste/numero-12-3/attachment/cover-12/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-12" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg" /><noscript><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-12" title="Numero 12" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51067" data-permalink="http://www.laconceria.it/archivio-riviste/numero-12-3/attachment/cover-12/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-12" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-12.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-05T11:15:46+02:00" itemprop="datePublished" class="meta-item">aprile 5, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-12-3/">Numero 12</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-11-3/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-11" title="Numero 11" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="50806" data-permalink="http://www.laconceria.it/archivio-riviste/numero-11-3/attachment/cover-11/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-11" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg" /><noscript><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-11" title="Numero 11" srcset="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="50806" data-permalink="http://www.laconceria.it/archivio-riviste/numero-11-3/attachment/cover-11/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-11" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/03/cover-11.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-28T15:48:46+02:00" itemprop="datePublished" class="meta-item">marzo 28, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-11-3/">Numero 11</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25289"><a href="http://www.laconceria.it/abbonati-alla-rivista-laconceria-it/">Abbonamenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="http://www.laconceria.it/contatti/">Contatti</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.laconceria.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.laconceria.it/category/calzatura-2/"><span itemprop="title">calzatura</span></a></span><span class="delim">&raquo;</span><span class="current">I primi 40 anni del Calzaturificio Isabella (Cerreto Guidi): grande festa sotto il segno del mocassino cucito a mano</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-51753" class="post-51753 post type-post status-publish format-standard has-post-thumbnail category-calzatura-2" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://www.laconceria.it/wp-content/uploads/2017/04/isabella.jpg" title="I primi 40 anni del Calzaturificio Isabella (Cerreto Guidi): grande festa sotto il segno del mocassino cucito a mano" itemprop="image">
				
								
										
						<img width="702" height="336" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/isabella-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="isabella" title="I primi 40 anni del Calzaturificio Isabella (Cerreto Guidi): grande festa sotto il segno del mocassino cucito a mano" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/isabella-702x336.jpg 702w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-150x72.jpg 150w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-300x144.jpg 300w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-1024x490.jpg 1024w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-600x287.jpg 600w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-140x67.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-60x29.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella.jpg 1078w" data-lazy-sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="51751" data-permalink="http://www.laconceria.it/pelletteria/attenti-allinsourcing/attachment/isabella/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/isabella.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="isabella" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/isabella-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/isabella-1024x490.jpg" /><noscript><img width="702" height="336" src="http://www.laconceria.it/wp-content/uploads/2017/04/isabella-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="isabella" title="I primi 40 anni del Calzaturificio Isabella (Cerreto Guidi): grande festa sotto il segno del mocassino cucito a mano" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/isabella-702x336.jpg 702w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-150x72.jpg 150w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-300x144.jpg 300w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-1024x490.jpg 1024w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-600x287.jpg 600w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-140x67.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella-60x29.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/isabella.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="51751" data-permalink="http://www.laconceria.it/pelletteria/attenti-allinsourcing/attachment/isabella/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/isabella.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="isabella" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/isabella-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/isabella-1024x490.jpg" /></noscript>                        
					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			I primi 40 anni del Calzaturificio Isabella (Cerreto Guidi): grande festa sotto il segno del mocassino cucito a mano			</h1>
			
			<a href="http://www.laconceria.it/calzatura-2/primi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<!--<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://www.laconceria.it/author/basso/" title="Articoli scritti da: Ivana Basso" rel="author">Ivana Basso</a></span>
			</span>
			 
			-->
			
            <span class="posted-on">				<span class="dtreviewed">
					<time class="value-title" datetime="2017-04-27T13:33:29+02:00" title="2017-04-27" itemprop="datePublished">aprile 27, 2017</time>
				</span>
			</span>
            
			<span class="cats"><a href="http://www.laconceria.it/category/calzatura-2/" rel="category tag">calzatura</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>Il Calzaturificio Isabella di Cerreto Guidi ha festeggiato i 40 anni di attività. La festa ha visto anche la partecipazione del sindaco del comune toscano Simona Rossetti che ha consegnato ai titolari Stefano Pecorini e Anselmo Lucarelli una pergamena spiegando che “il calzaturificio Isabella è una realtà del nostro territorio che ha saputo resistere alla crisi, rinnovandosi costantemente con impegno, stile e facendo conoscere fuori dal contesto toscano prodotti made in Italy di grande pregio”. Il calzaturificio è stato fondato nel 1976 da Giorgio Pecorini, padre di Stefano, e da Anselmo Lucarelli. È specializzato nella realizzazione di mocassini cuciti a mano e gestisce internamente tutte le fasi di produzione. (foto tratta da iltirreno.it) (mv)</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.laconceria.it%2Fcalzatura-2%2Fprimi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.laconceria.it%2Fcalzatura-2%2Fprimi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.laconceria.it%2Fcalzatura-2%2Fprimi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.laconceria.it%2Fcalzatura-2%2Fprimi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano%2F&amp;media=http%3A%2F%2Fwww.laconceria.it%2Fwp-content%2Fuploads%2F2017%2F04%2Fisabella.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.laconceria.it%2Fcalzatura-2%2Fprimi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.laconceria.it%2Fcalzatura-2%2Fprimi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano%2F&amp;name=I+primi+40+anni+del+Calzaturificio+Isabella+%28Cerreto+Guidi%29%3A+grande+festa+sotto+il+segno+del+mocassino+cucito+a+mano" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=I%20primi%2040%20anni%20del%20Calzaturificio%20Isabella%20%28Cerreto%20Guidi%29%3A%20grande%20festa%20sotto%20il%20segno%20del%20mocassino%20cucito%20a%20mano&amp;body=http%3A%2F%2Fwww.laconceria.it%2Fcalzatura-2%2Fprimi-40-anni-del-calzaturificio-isabella-cerreto-guidi-grande-festa-segno-del-mocassino-cucito-mano%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://www.laconceria.it/pelletteria/attenti-allinsourcing/" rel="prev">Attenti all’insourcing</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://www.laconceria.it/calzatura/la-ricetta-base-protection-crescere-senza-sosta-look-fashion-pelle-lantinfortunistica/" rel="next">La ricetta di Base Protection per crescere (senza sosta): look fashion e pelle per l&#8217;antinfortunistica</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.laconceria.it/calzatura-2/bottega-veneta-torna-crescere-grazie-alle-scarpe-soprattutto-donna-nel-primo-trimestre-ricavi-del-47/" title="Bottega Veneta torna a crescere grazie alle scarpe (soprattutto Donna): nel primo trimestre ricavi su del 4,7%" class="image-link">
                           
                            
                         <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/bottegaveneta-214x140.jpg" class="image wp-post-image" alt="bottegaveneta" title="Bottega Veneta torna a crescere grazie alle scarpe (soprattutto Donna): nel primo trimestre ricavi su del 4,7%" data-attachment-id="51743" data-permalink="http://www.laconceria.it/pelletteria/attenti-allinsourcing/attachment/bottegaveneta-4/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/bottegaveneta.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bottegaveneta" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/bottegaveneta-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/bottegaveneta-1024x490.jpg" /><noscript><img width="214" height="140" src="http://www.laconceria.it/wp-content/uploads/2017/04/bottegaveneta-214x140.jpg" class="image wp-post-image" alt="bottegaveneta" title="Bottega Veneta torna a crescere grazie alle scarpe (soprattutto Donna): nel primo trimestre ricavi su del 4,7%" data-attachment-id="51743" data-permalink="http://www.laconceria.it/pelletteria/attenti-allinsourcing/attachment/bottegaveneta-4/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/bottegaveneta.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bottegaveneta" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/bottegaveneta-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/bottegaveneta-1024x490.jpg" /></noscript>                            
                     	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-27T13:44:45+02:00" itemprop="datePublished" class="meta-item">aprile 27, 2017</time>					
			</div>
							
					<h2><a href="http://www.laconceria.it/calzatura-2/bottega-veneta-torna-crescere-grazie-alle-scarpe-soprattutto-donna-nel-primo-trimestre-ricavi-del-47/" title="Bottega Veneta torna a crescere grazie alle scarpe (soprattutto Donna): nel primo trimestre ricavi su del 4,7%">Bottega Veneta torna a crescere grazie alle scarpe (soprattutto Donna): nel primo trimestre ricavi su del 4,7%</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.laconceria.it/calzatura-2/rilancio-bruno-magli-servito-aldo-brue-ab-servizi-pianifica-raddoppio-del-fatturato-conferma-la-produzione-italia/" title="Il rilancio di Bruno Magli è servito: Aldo Bruè, con AB Servizi, pianifica il raddoppio del fatturato e conferma la produzione in Italia" class="image-link">
                           
                            
                         <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/brunomabgli-214x140.jpg" class="image wp-post-image" alt="brunomabgli" title="Il rilancio di Bruno Magli è servito: Aldo Bruè, con AB Servizi, pianifica il raddoppio del fatturato e conferma la produzione in Italia" data-attachment-id="51745" data-permalink="http://www.laconceria.it/pelletteria/attenti-allinsourcing/attachment/brunomabgli/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/brunomabgli.jpg" data-orig-size="1078,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brunomabgli" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/brunomabgli-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/brunomabgli-1024x491.jpg" /><noscript><img width="214" height="140" src="http://www.laconceria.it/wp-content/uploads/2017/04/brunomabgli-214x140.jpg" class="image wp-post-image" alt="brunomabgli" title="Il rilancio di Bruno Magli è servito: Aldo Bruè, con AB Servizi, pianifica il raddoppio del fatturato e conferma la produzione in Italia" data-attachment-id="51745" data-permalink="http://www.laconceria.it/pelletteria/attenti-allinsourcing/attachment/brunomabgli/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/brunomabgli.jpg" data-orig-size="1078,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brunomabgli" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/brunomabgli-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/brunomabgli-1024x491.jpg" /></noscript>                            
                     	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-27T13:42:39+02:00" itemprop="datePublished" class="meta-item">aprile 27, 2017</time>					
			</div>
							
					<h2><a href="http://www.laconceria.it/calzatura-2/rilancio-bruno-magli-servito-aldo-brue-ab-servizi-pianifica-raddoppio-del-fatturato-conferma-la-produzione-italia/" title="Il rilancio di Bruno Magli è servito: Aldo Bruè, con AB Servizi, pianifica il raddoppio del fatturato e conferma la produzione in Italia">Il rilancio di Bruno Magli è servito: Aldo Bruè, con AB Servizi, pianifica il raddoppio del fatturato e conferma la produzione in Italia</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.laconceria.it/calzatura-2/firmato-ccnl-della-calzatura-italiana-70-euro-daumento-welfare-riflettori/" title="Firmato il nuovo CCNL della calzatura italiana: 70 euro d’aumento sui minimi più 20 euro per il welfare" class="image-link">
                           
                            
                         <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/DSC_2741-214x140.jpg" class="image wp-post-image" alt="DSC_2741" title="Firmato il nuovo CCNL della calzatura italiana: 70 euro d’aumento sui minimi più 20 euro per il welfare" data-attachment-id="51749" data-permalink="http://www.laconceria.it/pelletteria/attenti-allinsourcing/attachment/dsc_2741/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/DSC_2741.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2741" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/DSC_2741-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/DSC_2741-1024x490.jpg" /><noscript><img width="214" height="140" src="http://www.laconceria.it/wp-content/uploads/2017/04/DSC_2741-214x140.jpg" class="image wp-post-image" alt="DSC_2741" title="Firmato il nuovo CCNL della calzatura italiana: 70 euro d’aumento sui minimi più 20 euro per il welfare" data-attachment-id="51749" data-permalink="http://www.laconceria.it/pelletteria/attenti-allinsourcing/attachment/dsc_2741/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/DSC_2741.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2741" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/DSC_2741-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/DSC_2741-1024x490.jpg" /></noscript>                            
                     	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-27T13:41:25+02:00" itemprop="datePublished" class="meta-item">aprile 27, 2017</time>					
			</div>
							
					<h2><a href="http://www.laconceria.it/calzatura-2/firmato-ccnl-della-calzatura-italiana-70-euro-daumento-welfare-riflettori/" title="Firmato il nuovo CCNL della calzatura italiana: 70 euro d’aumento sui minimi più 20 euro per il welfare">Firmato il nuovo CCNL della calzatura italiana: 70 euro d’aumento sui minimi più 20 euro per il welfare</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
									<li id="es-archivio-riviste-5" class="widget es-archivio-riviste"><h3 class="widgettitle">Il settimanale della pelle</h3><div class="centered"><a href="http://www.laconceria.it/archivio-riviste/numero-15-4/"><p class="es-widget-title">Numero 15<strong></strong></p><img width="140" height="184" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg" class="wpp-thumbnail wp-post-image" alt="cover-15" data-lazy-srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg 500w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51700" data-permalink="http://www.laconceria.it/archivio-riviste/numero-15-4/attachment/cover-15-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-15" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" /><noscript><img width="140" height="184" src="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg" class="wpp-thumbnail wp-post-image" alt="cover-15" srcset="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-60x79.jpg 60w, http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg 500w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51700" data-permalink="http://www.laconceria.it/archivio-riviste/numero-15-4/attachment/cover-15-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-15" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15-228x300.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/cover-15.jpg" /></noscript></a><p><strong></strong><p></div></li>
<li id="privatecontentlogin-3" class="widget PrivateContentLogin"><h3 class="widgettitle">Login abbonati rivista online</h3>
	<form class="pc_login_form " >
		<div class="pc_login_row">
			<label for="pc_auth_username">Username</label>
			<input type="text" name="pc_auth_username" value="" autocapitalize="off" autocomplete="off" autocorrect="off" maxlength="150" />
			<hr class="pc_clear" />
		</div>
		<div class="pc_login_row">
			<label for="pc_auth_psw">Password</label>
			<input type="password" name="pc_auth_psw" value="" autocapitalize="off" autocomplete="off" autocorrect="off" />
			<hr class="pc_clear" />
		</div>
		
		<div class="pc_hnpt_code" style="display: none; visibility: hidden; position: fixed; left: -9999px;">
			<label for="pc_hnpt_1">Antispam 1</label>
			<input type="text" name="pc_hnpt_1" value="" autocomplete="off" />
			
			<label for="pc_hnpt_2">Antispam 2</label>
			<input type="text" name="pc_hnpt_2" value="185" autocomplete="off" />
			
			<label for="pc_hnpt_3">Antispam 3</label>
			<input type="text" name="pc_hnpt_3" value="63bba41887c945fa9c5046c005be96f0" autocomplete="off" />
		</div>
		
		<div id="pc_auth_message"></div>
		
		<div class="pc_login_smalls"><small class="pcma_psw_recovery_trigger">password dimenticata?</small>
		</div>
		<button class="pc_auth_btn"><span class="pc_inner_btn">Login</span></button>
		<div class="pcma_psw_recovery_wrap" style="display: none;">
			<div class="pc_login_row">
				<label>Username</label>
				<input type="text" name="pcma_psw_username" class="pcma_psw_username" value="" autocomplete="off" />
				<hr class="pc_clear" />
			</div>
			<div class="pcma_psw_recovery_message"></div>
	
			<button class="pcma_do_recovery"><span class="pc_inner_btn">Recupera</span></button>
	
			<small class="pcma_del_recovery">Torna al login</small>
			<hr class="pc_clear" />
		</div>
		<hr class="pc_clear" />
	</form></li>
<li id="bqw-sliderpro-widget-3" class="widget bqw-sliderpro-widget">
<div id="slider-pro-1" class="slider-pro sp-no-js" style="width: 300px; height: 250px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://www.icec.it/" target="_blank">
				<img class="sp-image" src="http://www.laconceria.it/wp-content/uploads/2017/04/banner-icec-300X250.jpg" width="300" height="250" />
			</a>
			
		</div>
	</div>
</div></li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widgettitle">Archivio</h3><div class="menu-archivio-riviste-container"><ul id="menu-archivio-riviste" class="menu"><li id="menu-item-25270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25270"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2013/">Anno 2013</a></li>
<li id="menu-item-25271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25271"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2014/">Anno 2014</a></li>
<li id="menu-item-25272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25272"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2015/">Anno 2015</a></li>
<li id="menu-item-25273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25273"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2016/">Anno 2016</a></li>
<li id="menu-item-49029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49029"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2017/">Anno 2017</a></li>
</ul></div></li>
<li id="text-16" class="widget widget_text"><h3 class="widgettitle">Abbonati alla rivista</h3>			<div class="textwidget"><div class="centered">
<strong>VUOI RICEVERE MDP-LACONCERIA
PUNTUALMENTE OGNI SETTIMANA?</strong>
<br />
<a href="/?page_id=9608" class="linkRed"><strong>Abbonati alla rivista!</strong></a>
<br /><br />
<strong>EDIZIONE ANNUALE CARTACEA:</strong>
- Italia 170€
- Europa 300€
- Extra Europa 310€
<br /><br />
<strong>EDIZIONE ANNUALE ON LINE 90€</strong>
<br /><br />
<strong>EDIZIONE ANNUALE CARTACEA
+ ON LINE (SOLO ITALIA) 190€ </strong></div>
		</li>
                
                		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
	
		           
           
           
            <div class="wrap">
            
                            <ul class="widgets row cf">
                    
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Il settimanale della pelle</h3>		
			<div class="about-widget">
			
							<p class="logo-text"><p class="logo-text"> <span class="main-color">LaConceria</span></p></p>
				
						
			<p>LaConceria è una realtà editoriale che da oltre un secolo, esattamente dal 1893, si occupa di consumi, mercato, economia, commercio dell’area pelle italiana e internazionale.<br />
LaConceria è un settimanale in abbonamento tirato in circa 2.000 copie cartacee ed editato anche in formato digitale.</p>
<p>MdP-laConceria è un settimanale in abbonamento tirato in circa 2.000 copie cartacee ed editato anche in formato digitale.</p>
			
			</div>
		
		</li>		
					<li class="widget col-4 popular-posts">			<h3 class="widgettitle">Articoli più visti</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.laconceria.it/calzatura-2/ecatombe-la-scarpa-marchigiana-tanti-troppi-fallimenti-dallinizio-dellanno/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/marche-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="marche" title="Ecatombe per la scarpa marchigiana. Tanti, troppi fallimenti dall’inizio dell’anno" data-attachment-id="51437" data-permalink="http://www.laconceria.it/calzatura-2/non-ce-6-senza-7/attachment/marche-11/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/marche.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marche" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/marche-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/marche-1024x490.jpg" /><noscript><img width="110" height="96" src="http://www.laconceria.it/wp-content/uploads/2017/04/marche-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="marche" title="Ecatombe per la scarpa marchigiana. Tanti, troppi fallimenti dall’inizio dell’anno" data-attachment-id="51437" data-permalink="http://www.laconceria.it/calzatura-2/non-ce-6-senza-7/attachment/marche-11/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/marche.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marche" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/marche-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/marche-1024x490.jpg" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-14T12:32:42+02:00" itemprop="datePublished" class="meta-item">aprile 14, 2017</time>					
			</div>
							
						<a href="http://www.laconceria.it/calzatura-2/ecatombe-la-scarpa-marchigiana-tanti-troppi-fallimenti-dallinizio-dellanno/" title="Ecatombe per la scarpa marchigiana. Tanti, troppi fallimenti dall’inizio dell’anno">
							Ecatombe per la scarpa marchigiana. Tanti, troppi fallimenti dall’inizio dell’anno</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://www.laconceria.it/conceria/pasubio-un-capannone-5-000-metri-quadri-serbia-taglio-dei-pellami-500-assunzioni-5-anni/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/pasubio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pasubio" title="Pasubio, location in Serbia per il taglio dei pellami: 500 assunzioni in 5 anni" data-attachment-id="51601" data-permalink="http://www.laconceria.it/conceria/le-concerie-brand/attachment/pasubio-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/pasubio.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pasubio" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/pasubio-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/pasubio-1024x490.jpg" /><noscript><img width="110" height="96" src="http://www.laconceria.it/wp-content/uploads/2017/04/pasubio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pasubio" title="Pasubio, location in Serbia per il taglio dei pellami: 500 assunzioni in 5 anni" data-attachment-id="51601" data-permalink="http://www.laconceria.it/conceria/le-concerie-brand/attachment/pasubio-2/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/pasubio.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pasubio" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/pasubio-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/pasubio-1024x490.jpg" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-20T13:38:03+02:00" itemprop="datePublished" class="meta-item">aprile 20, 2017</time>					
			</div>
							
						<a href="http://www.laconceria.it/conceria/pasubio-un-capannone-5-000-metri-quadri-serbia-taglio-dei-pellami-500-assunzioni-5-anni/" title="Pasubio, location in Serbia per il taglio dei pellami: 500 assunzioni in 5 anni">
							Pasubio, location in Serbia per il taglio dei pellami: 500 assunzioni in 5 anni</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://www.laconceria.it/conceria/pelli-bovine-conciate-trasparenti-presenta-apparent-materiale-vuole-rivoluzionare-design/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laconceria.it/wp-content/uploads/2017/04/ecco-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ecco" title="Pelli bovine conciate per essere trasparenti: Ecco presenta “Apparent”, il materiale che vuole rivoluzionare il design" data-attachment-id="51630" data-permalink="http://www.laconceria.it/consumi/turismo-consumi-cinesi-ricominciano-spendere/attachment/ecco-6/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/ecco.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ecco" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/ecco-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/ecco-1024x490.jpg" /><noscript><img width="110" height="96" src="http://www.laconceria.it/wp-content/uploads/2017/04/ecco-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ecco" title="Pelli bovine conciate per essere trasparenti: Ecco presenta “Apparent”, il materiale che vuole rivoluzionare il design" data-attachment-id="51630" data-permalink="http://www.laconceria.it/consumi/turismo-consumi-cinesi-ricominciano-spendere/attachment/ecco-6/" data-orig-file="http://www.laconceria.it/wp-content/uploads/2017/04/ecco.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ecco" data-image-description="" data-medium-file="http://www.laconceria.it/wp-content/uploads/2017/04/ecco-300x144.jpg" data-large-file="http://www.laconceria.it/wp-content/uploads/2017/04/ecco-1024x490.jpg" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-21T13:49:04+02:00" itemprop="datePublished" class="meta-item">aprile 21, 2017</time>					
			</div>
							
						<a href="http://www.laconceria.it/conceria/pelli-bovine-conciate-trasparenti-presenta-apparent-materiale-vuole-rivoluzionare-design/" title="Pelli bovine conciate per essere trasparenti: Ecco presenta “Apparent”, il materiale che vuole rivoluzionare il design">
							Pelli bovine conciate per essere trasparenti: Ecco presenta “Apparent”, il materiale che vuole rivoluzionare il design</a>
							
													
																			
					</div>
				
				</li>
						</ul>
			
			</li>		
		<li class="widget col-4 widget_wysija"><h3 class="widgettitle">Iscriviti alla Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-7" class="wysija-msg ajax"></div><form id="form-wysija-7" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Ragione sociale <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Ragione sociale"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></li>                </ul>
                
		
		</div>
        
         	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">© La Conceria - Lineapelle S.r.l. Via Brisa, 3 20123 Milano - P. IVA 12629090155 - Tel 02.8807711 Fax 02.865732 <br> <a href="http://www.effettispeciali.com" target="_blank">Web developing</a> by Effetti Speciali</div>
		<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="http://www.laconceria.it/">Home page</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio riviste</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="http://www.laconceria.it/abbonati-alla-rivista-laconceria-it/">Abbonati alla rivista</a></li>
<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="http://www.laconceria.it/contatti/">Contatti</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="newsletterMobile">
<div style="margin-bottom:10px;">Vuoi ricevere la nostra newsletter?</div>
<a href="#iscrivitiNewsletter">iscriviti adesso</a>
</div>

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag-child/es/js/shared.js?ver=v025'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-includes/js/comment-reply.min.js?ver=bed6770d28b9611779fe861589ab6287'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/private-content-mail-actions/js/private-content-ma.js?ver=1.55'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=bed6770d28b9611779fe861589ab6287'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/private-content/js/frontend.js?ver=5.31'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=bed6770d28b9611779fe861589ab6287'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-includes/js/wp-embed.min.js?ver=bed6770d28b9611779fe861589ab6287'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/www.laconceria.it\/","ajax_url":"http:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=bed6770d28b9611779fe861589ab6287'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/sliderpro/public/assets/js/jquery.sliderPro.min.js?ver=4.4.0'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
		$( "#slider-pro-3" ).sliderPro({
			width: 150,
			height: 95,
			imageScaleMode: 'exact',
			centerImage: false,
			autoplayDelay: 8000,
			buttons: false,
			thumbnailImageSize: 'thumbnail',
			linkTarget: '_blank'
		});

		$( "#slider-pro-2" ).sliderPro({
			width: 150,
			height: 95,
			imageScaleMode: 'exact',
			centerImage: false,
			autoplayDelay: 8000,
			buttons: false,
			thumbnailImageSize: 'thumbnail',
			linkTarget: '_blank',
			breakpoints: {
				960: {
				}
			}
		});

		$( "#slider-pro-1" ).sliderPro({
			width: 300,
			height: 250,
			autoplayDelay: 4000,
			buttons: false,
			thumbnailImageSize: 'thumbnail',
			linkTarget: '_blank'
		});

	});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'110236125',post:'51753',tz:'2',srv:'www.laconceria.it'} ]);
	_stq.push([ 'clickTrackerInit', '110236125', '51753' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookies per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.  Cliccando il bottone "Accetto" acconsenti al loro utilizzo. Per negare il consenso all'utilizzo dei cookies non continuare la navigazione.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="http://www.layer22.net/scripts/cookies/informativa.pdf" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1493299560 -->