
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.laconceria.it/xmlrpc.php" />
	

	
<link rel="alternate" hreflang="it" href="http://www.laconceria.it/conceria/stazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera/" />

<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Stazione Sperimentale, Edoardo Imperiale nuovo direttore generale: ricerca e innovazione, industria 4.0 e sinergia con UNIC “per rafforzare la filiera” | La conceria.it | Il portale dell&#039;area pelle</title>
<link rel="canonical" href="http://www.laconceria.it/conceria/stazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stazione Sperimentale, Edoardo Imperiale nuovo direttore generale: ricerca e innovazione, industria 4.0 e sinergia con UNIC “per rafforzare la filiera” | La conceria.it | Il portale dell&#039;area pelle" />
<meta property="og:description" content="Edoardo Imperiale (nella foto) è il nuovo direttore generale della Stazione Sperimentale per l&#8217;Industria delle Pelli e delle materie concianti (SSIP). Ex direttore della Città della Scienza, di Campania Innovazione e della divisione imprese di Sviluppo Campania, si è insediato ieri in seguito a una nomina attesa da due anni. &#8220;Sono molto contento e motivatoLEggi di più" />
<meta property="og:url" content="http://www.laconceria.it/conceria/stazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera/" />
<meta property="og:site_name" content="La conceria.it | Il portale dell&#039;area pelle" />
<meta property="article:section" content="conceria" />
<meta property="article:published_time" content="2017-02-07T13:43:54+01:00" />
<meta property="og:image" content="http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale.jpg" />
<meta property="og:image:width" content="1078" />
<meta property="og:image:height" content="516" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="La conceria.it | Il portale dell&#039;area pelle &raquo; Feed" href="http://www.laconceria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La conceria.it | Il portale dell&#039;area pelle &raquo; Feed dei commenti" href="http://www.laconceria.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.laconceria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=a2b63b041f79206ed0d0d143eadc9dce"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.laconceria.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css'  href='http://www.laconceria.it/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=a2b63b041f79206ed0d0d143eadc9dce' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css'  href='http://www.laconceria.it/wp-content/plugins/private-content/css/light.css?ver=5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.laconceria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.laconceria.it/wp-content/plugins/cookie-notice/css/front.css?ver=a2b63b041f79206ed0d0d143eadc9dce' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='http://www.laconceria.it/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.3.0' type='text/css' media='all' />
<style id='sliderpro-plugin-style-inline-css' type='text/css'>
.slider-pro{margin:0!important}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.laconceria.it/wp-content/themes/smart-mag-child/style.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.laconceria.it/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.laconceria.it/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=a2b63b041f79206ed0d0d143eadc9dce' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.laconceria.it/?__custom_css=1&#038;ver=a2b63b041f79206ed0d0d143eadc9dce' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.laconceria.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laconceria.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag-child/es/js/shared.js?ver=v024'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/private-content/js/frontend.js?ver=5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/private-content-mail-actions/js/private-content-ma.js?ver=1.45'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=a2b63b041f79206ed0d0d143eadc9dce'></script>
<link rel='https://api.w.org/' href='http://www.laconceria.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laconceria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laconceria.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p7sxs1-cfs' />
<link rel="alternate" type="application/json+oembed" href="http://www.laconceria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laconceria.it%2Fconceria%2Fstazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laconceria.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laconceria.it%2Fconceria%2Fstazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.6.1 stt:1,27;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.laconceria.it/?wordfence_logHuman=1&hid=9D83BEB0BC13789EE8A64B7B6FE32A0E');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-23852027-1', 'auto');
      ga('send', 'pageview');

    </script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected"; pc_ms_allSelected = "All selected";</script>
<!-- privateContent custom CSS -->
<style type="text/css">.pg_form_flist li {
    max-width: 92%;
    padding: 0 !important;
    width: 100% !important;
}

/*form accesso private content ES addictions*/

.pg_error_mess {
    border: 1px solid rgb(255, 166, 166);
    background-color: rgb(142, 33, 33);
margin-top:10px;
padding:8px;

}

.pg_success_mess {
    border: 1px solid rgb(255, 166, 166);
    background-color: rgb(142, 33, 33);
margin-top:10px;
padding:8px;
height:10px;
}
.pg_error_mess, .pg_success_mess {
    display: block;
    color: #FFF;
    padding: 3px 5px;
    border-radius: 2px;
    margin-bottom: 7px;
    font-size: 85%;
}

#privatecontentlogin-2 {}
#privatecontentlogin-2  p{padding-left:12px;}
form.PrivateContentLogin{padding:0 0 10px 12px;}
 form.PrivateContentLogin input{
    border: 1px solid rgb(224, 224, 224);
    background: none repeat scroll 0% 0% rgb(238, 238, 238);
    color: rgb(153, 153, 153);
    padding: 10px;
    margin-top:6px;
     position: relative;
    display: block;
}

.pg_inline_login_form {
    max-width: 290px;
    margin: 0px  20px;
}</style>
	
<!--[if lt IE 9]>
<script src="http://www.laconceria.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="single single-post postid-47086 single-format-standard page-builder right-sidebar full has-nav-dark has-nav-full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">In primo piano</span>

					<ul>
												
												
							<li><a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/" title="Numero 05">Numero 05</a></li>
						
												
							<li><a href="http://www.laconceria.it/fiere/pronto-mipel-12-15-febbraio-congiuntura-della-pelletteria-debole-fatturato-2-export-fermo/" title="Tutto pronto per Mipel, 12-15 febbraio. Congiuntura della pelletteria debole: fatturato -2%, export fermo">Tutto pronto per Mipel, 12-15 febbraio. Congiuntura della pelletteria debole: fatturato -2%, export fermo</a></li>
						
												
							<li><a href="http://www.laconceria.it/lusso/poletto-repubblica-spiega-la-semplice-ricetta-ferragamo-crescere-puntare-scarpe-pelletteria-labbigliamento-verra/" title="Poletto a Repubblica spiega la (semplice) ricetta di Ferragamo per crescere: puntare su scarpe e pelletteria, l’abbigliamento verrà…">Poletto a Repubblica spiega la (semplice) ricetta di Ferragamo per crescere: puntare su scarpe e pelletteria, l’abbigliamento verrà…</a></li>
						
												
							<li><a href="http://www.laconceria.it/fiere/fiere-poche-aspettative-dusseldorf-gds-trasferta-tokyo-shoes-from-italy-al-via-anche-parigi/" title="Fiere: poche aspettative a Düsseldorf per GDS, trasferta a Tokyo per Shoes from Italy, al via anche Parigi">Fiere: poche aspettative a Düsseldorf per GDS, trasferta a Tokyo per Shoes from Italy, al via anche Parigi</a></li>
						
												
							<li><a href="http://www.laconceria.it/calzatura/comfort-cose-cec-prova-spiegarlo-gds-dusseldorf-volta-millennials-non-centrano/" title="Il “comfort”, cos’è? CEC prova a spiegarlo a GDS Düsseldorf. E per una volta i Millennials non c’entrano">Il “comfort”, cos’è? CEC prova a spiegarlo a GDS Düsseldorf. E per una volta i Millennials non c’entrano</a></li>
						
												
							<li><a href="http://www.laconceria.it/conceria/stazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera/" title="Stazione Sperimentale, Edoardo Imperiale nuovo direttore generale: ricerca e innovazione, industria 4.0 e sinergia con UNIC “per rafforzare la filiera”">Stazione Sperimentale, Edoardo Imperiale nuovo direttore generale: ricerca e innovazione, industria 4.0 e sinergia con UNIC “per rafforzare la filiera”</a></li>
						
												
							<li><a href="http://www.laconceria.it/materia-prima/profitti-del-27-grazie-bovino-suino-tyson-foods-primo-trimestre-dellanno-fiscale-record/" title="Profitti su del 27% grazie a bovino e suino. Per Tyson Foods il primo trimestre dell’anno fiscale è da record">Profitti su del 27% grazie a bovino e suino. Per Tyson Foods il primo trimestre dell’anno fiscale è da record</a></li>
						
												
							<li><a href="http://www.laconceria.it/calzatura/addio-ad-armando-torresi-73-anni-si-spegne-fondatore-del-calzaturificio-la-manuelita/" title="Addio ad Armando Torresi: a 73 anni si spegne il fondatore del calzaturificio La Manuelita">Addio ad Armando Torresi: a 73 anni si spegne il fondatore del calzaturificio La Manuelita</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://www.laconceria.it/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Cerca..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
	<li><a href="http://www.facebook.com/laconceria/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/laconceriasrl" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.youtube.com/playlist?list=PLtlfAQ5PQvurg-KRp-yL0a6crseQc0Oi5" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>


</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
    
    			
		<div class="wrap">
			
			            

			<header class="centered">
			
				<div class="headerLeft"><div class="widget bqw-sliderpro-widget">
<div id="slider-pro-3" class="slider-pro sp-no-js" style="width: 150px; height: 95px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://www.incas.it/" target="_blank">
				<img class="sp-image" src="http://www.laconceria.it/wp-content/uploads/2016/04/banner-incas.jpg" width="150" height="95" />
			</a>
			
		</div>
	</div>
</div></div></div>
                
                <div class="headerCenter">
                		<a href="http://www.laconceria.it/" title="La conceria.it | Il portale dell&#039;area pelle" rel="home" class">
		
														
								
                
                				<img src="http://www.laconceria.it/wp-content/uploads/2016/10/la-conceria.jpg" class="logo-image" alt="La conceria.it | Il portale dell&#039;area pelle"  />
                					 
						
		</a>				</div>
                
               <div class="headerRight">
<div id="slider-pro-2" class="slider-pro sp-no-js floatright" style="width: 150px; height: 95px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://www.biokimica.it/" target="_blank">
				<img class="sp-image" src="http://www.laconceria.it/wp-content/uploads/2016/04/banner-biokimica.jpg" width="150" height="95" />
			</a>
			
		</div>
	</div>
</div></div>
					
				
				
				
			</header>
				
			            
				
		</div>
		
		        
        
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-full nav-dark">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Naviga</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-9520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9520"><a href="http://www.laconceria.it">Home</a></li>
<li id="menu-item-9521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9521"><a href="http://www.laconceria.it/la-conceria-it/">Chi siamo</a></li>
<li id="menu-item-9536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9536"><a href="http://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li id="menu-item-9535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="http://www.laconceria.it/target/">Target</a></li>
<li id="menu-item-25274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-130 menu-item-25274"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-25275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-130 menu-item-25275"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio riviste</a></li>
	<li id="menu-item-25279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-25279"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2016/">Anno 2016</a></li>
	<li id="menu-item-25278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-25278"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2015/">Anno 2015</a></li>
	<li id="menu-item-25277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-137 menu-item-25277"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2014/">Anno 2014</a></li>
	<li id="menu-item-25276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-132 menu-item-25276"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2013/">Anno 2013</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
		
			
			
            

            
            
            
            
            <article>
					
				<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/" title="Numero 05" class="image-link">
					<img width="140" height="184" src="http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-140x184.jpg" class="image wp-post-image" alt="cover-5" title="Numero 05" srcset="http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/02/cover-5.jpg 500w" sizes="(max-width: 140px) 100vw, 140px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-07T15:22:09+01:00" itemprop="datePublished" class="meta-item">Febbraio 7, 2017</time>					
			</div>
						
				<h2><a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/" title="Numero 05">Numero 05</a></h5>
                <h5><a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/"><p>IMMATRICOLAZIONI IN CRESCITA E BILANCI DA RECORD. L’INDUSTRIA DELLE 4 RUOTE CORRE E PROMETTE DI FARLO FINO AL 2022. LA PELLE SI RINNOVA PER UN MERCATO CHE SPOSA L’HI-TECH. MA IL PROTEZIONISMO DI TRUMP E LE CONSEGUENZE DEL DIESELGATE MINACCIANO DI ROVINARE UN QUADRO ALTRIMENTI MOLTO POSITIVO</p>
</a></h3>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Ultimi numeri</span>
			
		
			
		
		
		
		
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-04-4/"><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/01/cover-4-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-4" title="Numero 04" srcset="http://www.laconceria.it/wp-content/uploads/2017/01/cover-4-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-4-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-4-60x79.jpg 60w" sizes="(max-width: 60px) 100vw, 60px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-25T15:09:25+01:00" itemprop="datePublished" class="meta-item">Gennaio 25, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-04-4/">Numero 04</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-02-4/"><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/01/cover-2-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover 2" title="Numero 02" srcset="http://www.laconceria.it/wp-content/uploads/2017/01/cover-2-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-2-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-2-60x79.jpg 60w" sizes="(max-width: 60px) 100vw, 60px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-17T15:48:05+01:00" itemprop="datePublished" class="meta-item">Gennaio 17, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-02-4/">Numero 02</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-01-4/"><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/01/cover-1-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-1" title="Numero 01" srcset="http://www.laconceria.it/wp-content/uploads/2017/01/cover-1-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-1-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-1-60x79.jpg 60w" sizes="(max-width: 60px) 100vw, 60px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-10T16:16:05+01:00" itemprop="datePublished" class="meta-item">Gennaio 10, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-01-4/">Numero 01</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-41-2/"><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2016/12/cover-41-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-41" title="Numero 41" srcset="http://www.laconceria.it/wp-content/uploads/2016/12/cover-41-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2016/12/cover-41-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2016/12/cover-41-60x79.jpg 60w" sizes="(max-width: 60px) 100vw, 60px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-15T12:12:28+01:00" itemprop="datePublished" class="meta-item">Dicembre 15, 2016</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-41-2/">Numero 41</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-25283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25283"><a target="_blank" href="/wp-content/uploads/piano_editoriale.pdf">Piano editoriale</a></li>
<li id="menu-item-25289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25289"><a href="http://www.laconceria.it/abbonati-alla-rivista-laconceria-it/">Abbonamenti</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="http://www.laconceria.it/contatti/">Contatti</a></li>
<li id="menu-item-wpml-ls-menu-principale-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-menu-principale wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-wpml-ls-menu-principale-it"><a href="http://www.laconceria.it/conceria/stazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera/"><img class="wpml-ls-flag" src="http://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"></a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-menu-principale-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9520"><a href="http://www.laconceria.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9521"><a href="http://www.laconceria.it/la-conceria-it/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9536"><a href="http://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="http://www.laconceria.it/target/">Target</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-130 menu-item-25274"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-130 menu-item-25275"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio riviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-25279"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2016/">Anno 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-25278"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2015/">Anno 2015</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-137 menu-item-25277"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2014/">Anno 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-132 menu-item-25276"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2013/">Anno 2013</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
		
			
			
            

            
            
            
            
            <article>
					
				<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/" title="Numero 05" class="image-link">
					<img width="140" height="184" src="http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-140x184.jpg" class="image wp-post-image" alt="cover-5" title="Numero 05" srcset="http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/02/cover-5.jpg 500w" sizes="(max-width: 140px) 100vw, 140px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-07T15:22:09+01:00" itemprop="datePublished" class="meta-item">Febbraio 7, 2017</time>					
			</div>
						
				<h2><a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/" title="Numero 05">Numero 05</a></h5>
                <h5><a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/"><p>IMMATRICOLAZIONI IN CRESCITA E BILANCI DA RECORD. L’INDUSTRIA DELLE 4 RUOTE CORRE E PROMETTE DI FARLO FINO AL 2022. LA PELLE SI RINNOVA PER UN MERCATO CHE SPOSA L’HI-TECH. MA IL PROTEZIONISMO DI TRUMP E LE CONSEGUENZE DEL DIESELGATE MINACCIANO DI ROVINARE UN QUADRO ALTRIMENTI MOLTO POSITIVO</p>
</a></h3>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Ultimi numeri</span>
			
		
			
		
		
		
		
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-04-4/"><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/01/cover-4-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-4" title="Numero 04" srcset="http://www.laconceria.it/wp-content/uploads/2017/01/cover-4-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-4-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-4-60x79.jpg 60w" sizes="(max-width: 60px) 100vw, 60px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-25T15:09:25+01:00" itemprop="datePublished" class="meta-item">Gennaio 25, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-04-4/">Numero 04</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-02-4/"><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/01/cover-2-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover 2" title="Numero 02" srcset="http://www.laconceria.it/wp-content/uploads/2017/01/cover-2-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-2-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-2-60x79.jpg 60w" sizes="(max-width: 60px) 100vw, 60px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-17T15:48:05+01:00" itemprop="datePublished" class="meta-item">Gennaio 17, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-02-4/">Numero 02</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-01-4/"><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2017/01/cover-1-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-1" title="Numero 01" srcset="http://www.laconceria.it/wp-content/uploads/2017/01/cover-1-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-1-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/01/cover-1-60x79.jpg 60w" sizes="(max-width: 60px) 100vw, 60px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-10T16:16:05+01:00" itemprop="datePublished" class="meta-item">Gennaio 10, 2017</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-01-4/">Numero 01</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.laconceria.it/archivio-riviste/numero-41-2/"><img width="60" height="79" src="http://www.laconceria.it/wp-content/uploads/2016/12/cover-41-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-41" title="Numero 41" srcset="http://www.laconceria.it/wp-content/uploads/2016/12/cover-41-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2016/12/cover-41-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2016/12/cover-41-60x79.jpg 60w" sizes="(max-width: 60px) 100vw, 60px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-15T12:12:28+01:00" itemprop="datePublished" class="meta-item">Dicembre 15, 2016</time>					
			</div>
											
					<a href="http://www.laconceria.it/archivio-riviste/numero-41-2/">Numero 41</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25283"><a target="_blank" href="/wp-content/uploads/piano_editoriale.pdf">Piano editoriale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25289"><a href="http://www.laconceria.it/abbonati-alla-rivista-laconceria-it/">Abbonamenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="http://www.laconceria.it/contatti/">Contatti</a></li>
<li class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-menu-principale wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-wpml-ls-menu-principale-it"><a href="http://www.laconceria.it/conceria/stazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera/"><img class="wpml-ls-flag" src="http://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"></a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Sei qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.laconceria.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.laconceria.it/category/conceria/"><span itemprop="title">conceria</span></a></span><span class="delim">&raquo;</span><span class="current">Stazione Sperimentale, Edoardo Imperiale nuovo direttore generale: ricerca e innovazione, industria 4.0 e sinergia con UNIC “per rafforzare la filiera”</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-47086" class="post-47086 post type-post status-publish format-standard has-post-thumbnail category-conceria" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale.jpg" title="Stazione Sperimentale, Edoardo Imperiale nuovo direttore generale: ricerca e innovazione, industria 4.0 e sinergia con UNIC “per rafforzare la filiera”" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="edoardo-imperiale" title="Stazione Sperimentale, Edoardo Imperiale nuovo direttore generale: ricerca e innovazione, industria 4.0 e sinergia con UNIC “per rafforzare la filiera”" srcset="http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale-150x72.jpg 150w, http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale-300x144.jpg 300w, http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale-1024x490.jpg 1024w, http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale-600x287.jpg 600w, http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale-140x67.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale-702x336.jpg 702w, http://www.laconceria.it/wp-content/uploads/2017/02/edoardo-imperiale.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />                        
					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Stazione Sperimentale, Edoardo Imperiale nuovo direttore generale: ricerca e innovazione, industria 4.0 e sinergia con UNIC “per rafforzare la filiera”			</h1>
			
			<a href="http://www.laconceria.it/conceria/stazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<!--<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://www.laconceria.it/author/fumagalli/" title="Articoli scritti da: Luca Fumagalli" rel="author">Luca Fumagalli</a></span>
			</span>
			 
			-->
			
            <span class="posted-on">				<span class="dtreviewed">
					<time class="value-title" datetime="2017-02-07T13:43:54+01:00" title="2017-02-07" itemprop="datePublished">Febbraio 7, 2017</time>
				</span>
			</span>
            
			<span class="cats"><a href="http://www.laconceria.it/category/conceria/" rel="category tag">conceria</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>Edoardo Imperiale (nella foto) è il nuovo direttore generale della Stazione Sperimentale per l&#8217;Industria delle Pelli e delle materie concianti (SSIP). Ex direttore della Città della Scienza, di Campania Innovazione e della divisione imprese di Sviluppo Campania, si è insediato ieri in seguito a una nomina attesa da due anni. &#8220;Sono molto contento e motivato per questo nuovo incarico&#8221; è il commento a caldo di Imperiale, che poi spiega come &#8220;l&#8217;impegno sarà tutto dedicato a sviluppare progetti di ricerca e innovazione a favore del settore per migliorarne la competitività sui mercati internazionali, creando un&#8217;unica sinergia con UNIC&#8221;. &#8220;Dobbiamo sviluppare progetti di cooperazione tra le imprese partecipando a progetti di Horizon 2020 e orientarci progressivamente all&#8217;industria 4.0 &#8211; prosegue Imperiale &#8211; Sarà importante mettere in piedi iniziative di formazione, di co-working e i fab-lab, cercando di capire quali programmi possano rafforzare l&#8217;intera filiera&#8221;. Soddisfazione è stata espressa dal presidente della Stazione sperimentale Paolo Gurisatti, il quale ha spiegato che &#8220;con quest&#8217;ultimo passaggio possiamo dire che la macchina è pronta a correre con tutte le ruote, ha la benzina, il guidatore e lo sterzo finalmente sbloccato&#8221;. A causa di grovigli burocratici e strutturali che hanno impedito di investire, infatti, la Stazione sperimentale ha accumulato un patrimonio di 9,5 milioni di euro che ora, assicura Gurisatti, potranno essere utilizzati &#8220;per investimenti e far decollare i percorsi di formazione&#8221;, tra cui anche il tanto atteso Politecnico del Cuoio per il quale sono già stanziati e a disposizione 1,5 milioni di euro.</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi sui social!</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.laconceria.it%2Fconceria%2Fstazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.laconceria.it%2Fconceria%2Fstazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera%2F" class="fa fa-facebook" title="Condividi su Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.laconceria.it%2Fconceria%2Fstazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera%2F" class="fa fa-google-plus" title="Condividi su Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.laconceria.it%2Fconceria%2Fstazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera%2F&amp;media=http%3A%2F%2Fwww.laconceria.it%2Fwp-content%2Fuploads%2F2017%2F02%2Fedoardo-imperiale.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.laconceria.it%2Fconceria%2Fstazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera%2F" class="fa fa-linkedin" title="Condividi su LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.laconceria.it%2Fconceria%2Fstazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera%2F&amp;name=Stazione+Sperimentale%2C+Edoardo+Imperiale+nuovo+direttore+generale%3A+ricerca+e+innovazione%2C+industria+4.0+e+sinergia+con+UNIC+%E2%80%9Cper+rafforzare+la+filiera%E2%80%9D" class="fa fa-tumblr"
				title="Condividi su Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Stazione%20Sperimentale%2C%20Edoardo%20Imperiale%20nuovo%20direttore%20generale%3A%20ricerca%20e%20innovazione%2C%20industria%204.0%20e%20sinergia%20con%20UNIC%20%E2%80%9Cper%20rafforzare%20la%20filiera%E2%80%9D&amp;body=http%3A%2F%2Fwww.laconceria.it%2Fconceria%2Fstazione-sperimentale-edoardo-imperiale-direttore-generale-ricerca-innovazione-industria-4-0-sinergia-unic-rafforzare-la-filiera%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Articolo Precedente</span><span class="link"><a href="http://www.laconceria.it/materia-prima/profitti-del-27-grazie-bovino-suino-tyson-foods-primo-trimestre-dellanno-fiscale-record/" rel="prev">Profitti su del 27% grazie a bovino e suino. Per Tyson Foods il primo trimestre dell’anno fiscale è da record</a></span>		</div>
		
		<div class="next"><span class="main-color title">Prossimo Articolo <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://www.laconceria.it/calzatura/comfort-cose-cec-prova-spiegarlo-gds-dusseldorf-volta-millennials-non-centrano/" rel="next">Il “comfort”, cos’è? CEC prova a spiegarlo a GDS Düsseldorf. E per una volta i Millennials non c’entrano</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head">Articoli Correlati</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.laconceria.it/conceria/anche-conciatori-francesi-la-pelle-vegana-ca-nexiste-pas-dice-presidente-jerome-verdier/" title="Anche i conciatori francesi contro la “pelle vegana”: “Ça n’existe pas!” dice il loro presidente, Jérôme Verdier" class="image-link">
                           
                            
                         <img width="214" height="140" src="http://www.laconceria.it/wp-content/uploads/2017/02/cuir-214x140.jpg" class="image wp-post-image" alt="cuir" title="Anche i conciatori francesi contro la “pelle vegana”: “Ça n’existe pas!” dice il loro presidente, Jérôme Verdier" />                            
                     	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-03T13:23:20+01:00" itemprop="datePublished" class="meta-item">Febbraio 3, 2017</time>					
			</div>
							
					<h2><a href="http://www.laconceria.it/conceria/anche-conciatori-francesi-la-pelle-vegana-ca-nexiste-pas-dice-presidente-jerome-verdier/" title="Anche i conciatori francesi contro la “pelle vegana”: “Ça n’existe pas!” dice il loro presidente, Jérôme Verdier">Anche i conciatori francesi contro la “pelle vegana”: “Ça n’existe pas!” dice il loro presidente, Jérôme Verdier</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.laconceria.it/conceria/accadde-oggi-308-anni-salvarono-vero-robinson-crusoe-lo-sapevate-la-cavo-perche-un-conciatore/" title="Accadde oggi, 308 anni fa: salvarono il vero Robinson Crusoe. Lo sapevate che se la cavò perché era un conciatore?" class="image-link">
                           
                            
                         <img width="214" height="140" src="http://www.laconceria.it/wp-content/uploads/2017/02/Selkirk-214x140.jpg" class="image wp-post-image" alt="Selkirk" title="Accadde oggi, 308 anni fa: salvarono il vero Robinson Crusoe. Lo sapevate che se la cavò perché era un conciatore?" />                            
                     	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-02T14:16:29+01:00" itemprop="datePublished" class="meta-item">Febbraio 2, 2017</time>					
			</div>
							
					<h2><a href="http://www.laconceria.it/conceria/accadde-oggi-308-anni-salvarono-vero-robinson-crusoe-lo-sapevate-la-cavo-perche-un-conciatore/" title="Accadde oggi, 308 anni fa: salvarono il vero Robinson Crusoe. Lo sapevate che se la cavò perché era un conciatore?">Accadde oggi, 308 anni fa: salvarono il vero Robinson Crusoe. Lo sapevate che se la cavò perché era un conciatore?</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.laconceria.it/conceria/la-pelle-taipei/" title="La pelle di Taipei" class="image-link">
                           
                            
                         <img width="214" height="140" src="http://www.laconceria.it/wp-content/uploads/2017/01/pai-214x140.jpg" class="image wp-post-image" alt="pai" title="La pelle di Taipei" />                            
                     	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-31T13:22:37+01:00" itemprop="datePublished" class="meta-item">Gennaio 31, 2017</time>					
			</div>
							
					<h2><a href="http://www.laconceria.it/conceria/la-pelle-taipei/" title="La pelle di Taipei">La pelle di Taipei</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">I commenti sono chiusi</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
									<li id="es-archivio-riviste-3" class="widget es-archivio-riviste"><h3 class="widgettitle">Il settimanale della pelle</h3><div class="centered"><a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/"><p class="es-widget-title">Numero 05<strong></strong></p><img width="140" height="184" src="http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-140x184.jpg" class="wpp-thumbnail wp-post-image" alt="cover-5" srcset="http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-114x150.jpg 114w, http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-228x300.jpg 228w, http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-140x184.jpg 140w, http://www.laconceria.it/wp-content/uploads/2017/02/cover-5.jpg 500w" sizes="(max-width: 140px) 100vw, 140px" /></a><p><strong></strong><p></div></li>
<li id="privatecontentlogin-4" class="widget PrivateContentLogin"><h3 class="widgettitle">Login abbonati rivista online</h3>
	<form class="pc_login_form " >
		<div class="pc_login_row">
			<label for="pc_auth_username">Username</label>
			<input type="text" name="pc_auth_username" value="" autocapitalize="off" autocomplete="off" autocorrect="off" maxlength="150" />
			<hr class="pc_clear" />
		</div>
		<div class="pc_login_row">
			<label for="pc_auth_psw">Password</label>
			<input type="password" name="pc_auth_psw" value="" autocapitalize="off" autocomplete="off" autocorrect="off" />
			<hr class="pc_clear" />
		</div>
		
		<div class="pc_hnpt_code" style="display: none; visibility: hidden; position: fixed; left: -9999px;">
			<label for="pc_hnpt_1">Antispam 1</label>
			<input type="text" name="pc_hnpt_1" value="" autocomplete="off" />
			
			<label for="pc_hnpt_2">Antispam 2</label>
			<input type="text" name="pc_hnpt_2" value="139" autocomplete="off" />
			
			<label for="pc_hnpt_3">Antispam 3</label>
			<input type="text" name="pc_hnpt_3" value="456adecc670910c9f49f67ea0106c1c4" autocomplete="off" />
		</div>
		
		<div id="pc_auth_message"></div>
		
		<div class="pc_login_smalls"><small class="pcma_psw_recovery_trigger">password dimenticata?</small>
		</div>
		<input type="button" class="pc_auth_btn" value="Login" />
		<div class="pcma_psw_recovery_wrap" style="display: none;">
			<div class="pc_login_row">
				<label>Username</label>
				<input type="text" name="pcma_psw_username" class="pcma_psw_username" value="" autocomplete="off" />
				<hr class="pc_clear" />
			</div>
			<div class="pcma_psw_recovery_message"></div>
	
			<input type="button" class="pcma_do_recovery" value="Recupera" />
			<small class="pcma_del_recovery">Torna al login</small>
			<hr class="pc_clear" />
		</div>
		<hr class="pc_clear" />
	</form></li>
<li id="bqw-sliderpro-widget-2" class="widget bqw-sliderpro-widget">
<div id="slider-pro-1" class="slider-pro sp-no-js" style="width: 300px; height: 250px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://www.sciarada.it/" target="_blank">
				<img class="sp-image" src="http://www.laconceria.it/wp-content/uploads/2014/05/sciarada-x-sito.jpg" width="300" height="250" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://lineapelle-fair.it" target="_blank">
				<img class="sp-image" src="http://www.laconceria.it/wp-content/uploads/2016/11/conceria-300-250-pxl.png" width="300" height="250" />
			</a>
			
		</div>
	</div>
</div></li>
<li id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widgettitle">Archivio Riviste</h3><div class="menu-archivio-riviste-container"><ul id="menu-archivio-riviste" class="menu"><li id="menu-item-25270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25270"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2013/">Anno 2013</a></li>
<li id="menu-item-25271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25271"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2014/">Anno 2014</a></li>
<li id="menu-item-25272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25272"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2015/">Anno 2015</a></li>
<li id="menu-item-25273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25273"><a href="http://www.laconceria.it/category/archivio-riviste/anno-2016/">Anno 2016</a></li>
</ul></div></li>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">Abbonati Alla rivista</h3>			<div class="textwidget"><div class="centered">
<strong>VUOI RICEVERE MDP-LACONCERIA<br />
PUNTUALMENTE OGNI SETTIMANA?</strong><br />
<br />
<a href="http://www.laconceria.it/abbonati-alla-rivista-laconceria-it/" class="linkRed"><strong>Abbonati alla rivista!</strong></a></p>
<p><strong>EDIZIONE ANNUALE CARTACEA:</strong><br />
- Italia 160€<br />
- Europa 290€<br />
- Extra Europa 300€</p>
<p><strong>EDIZIONE ANNUALE ON LINE 90€</strong></p>
<p><strong>EDIZIONE ANNUALE CARTACEA<br />
+ ON LINE (SOLO ITALIA) 180€ </strong>
</div>
</div>
		</li>
                
                		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
	
		           
           
           
            <div class="wrap">
            
                            <ul class="widgets row cf">
                    
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Il settimanale della pelle</h3>		
			<div class="about-widget">
			
							<p class="logo-text"><p class="logo-text">MDP <span class="main-color">LA conceria</span></p></p>
				
						
			<p>MdP-laConceria è una realtà editoriale che da oltre un secolo, esattamente dal 1893, si occupa di consumi, mercato, economia, commercio dell’area pelle italiana e internazionale.</p>
<p>MdP-laConceria è un settimanale in abbonamento tirato in circa 2.000 copie cartacee ed editato anche in formato digitale.</p>
			
			</div>
		
		</li>		
					<li class="widget col-4 popular-posts">			<h3 class="widgettitle">Articoli più visti</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/"><img width="110" height="96" src="http://www.laconceria.it/wp-content/uploads/2017/02/cover-5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cover-5" title="Numero 05" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-07T15:22:09+01:00" itemprop="datePublished" class="meta-item">Febbraio 7, 2017</time>					
			</div>
							
						<a href="http://www.laconceria.it/archivio-riviste/anno-2017/numero-05-4/" title="Numero 05">
							Numero 05</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://www.laconceria.it/fiere/pronto-mipel-12-15-febbraio-congiuntura-della-pelletteria-debole-fatturato-2-export-fermo/"><img width="110" height="96" src="http://www.laconceria.it/wp-content/uploads/2017/02/mipel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="mipel" title="Tutto pronto per Mipel, 12-15 febbraio. Congiuntura della pelletteria debole: fatturato -2%, export fermo" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-07T13:47:17+01:00" itemprop="datePublished" class="meta-item">Febbraio 7, 2017</time>					
			</div>
							
						<a href="http://www.laconceria.it/fiere/pronto-mipel-12-15-febbraio-congiuntura-della-pelletteria-debole-fatturato-2-export-fermo/" title="Tutto pronto per Mipel, 12-15 febbraio. Congiuntura della pelletteria debole: fatturato -2%, export fermo">
							Tutto pronto per Mipel, 12-15 febbraio. Congiuntura della pelletteria debole: fatturato -2%, export fermo</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://www.laconceria.it/lusso/poletto-repubblica-spiega-la-semplice-ricetta-ferragamo-crescere-puntare-scarpe-pelletteria-labbigliamento-verra/"><img width="110" height="96" src="http://www.laconceria.it/wp-content/uploads/2017/02/Eraldo-Poletto-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Eraldo-Poletto" title="Poletto a Repubblica spiega la (semplice) ricetta di Ferragamo per crescere: puntare su scarpe e pelletteria, l’abbigliamento verrà…" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-07T13:46:37+01:00" itemprop="datePublished" class="meta-item">Febbraio 7, 2017</time>					
			</div>
							
						<a href="http://www.laconceria.it/lusso/poletto-repubblica-spiega-la-semplice-ricetta-ferragamo-crescere-puntare-scarpe-pelletteria-labbigliamento-verra/" title="Poletto a Repubblica spiega la (semplice) ricetta di Ferragamo per crescere: puntare su scarpe e pelletteria, l’abbigliamento verrà…">
							Poletto a Repubblica spiega la (semplice) ricetta di Ferragamo per crescere: puntare su scarpe e pelletteria, l’abbigliamento verrà…</a>
							
													
																			
					</div>
				
				</li>
						</ul>
			
			</li>		
		<li class="widget col-4 widget_wysija"><h3 class="widgettitle">Iscriviti alla newsletter!</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Ragione sociale <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Ragione sociale"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></li>                </ul>
                
		
		</div>
        
         	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">© La Conceria - Lineapelle S.r.l. Via Brisa, 3 20123 Milano - P. IVA 12629090155 - Tel 02.8807711 Fax 02.865732 <br> <a href="http://www.effettispeciali.com" target="_blank">Web developing</a> by Effetti Speciali</div>
		<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="http://www.laconceria.it/">Home page</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="http://www.laconceria.it/category/archivio-riviste/">Archivio riviste</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="http://www.laconceria.it/abbonati-alla-rivista-laconceria-it/">Abbonati alla rivista</a></li>
<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="http://www.laconceria.it/contatti/">Contatti</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="newsletterMobile">
<div style="margin-bottom:10px;">Vuoi ricevere la nostra newsletter?</div>
<a href="#iscrivitiNewsletter">iscriviti adesso</a>
</div>

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=a2b63b041f79206ed0d0d143eadc9dce'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-includes/js/comment-reply.min.js?ver=a2b63b041f79206ed0d0d143eadc9dce'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.laconceria.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=a2b63b041f79206ed0d0d143eadc9dce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-includes/js/wp-embed.min.js?ver=a2b63b041f79206ed0d0d143eadc9dce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/www.laconceria.it\/","ajax_url":"http:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=a2b63b041f79206ed0d0d143eadc9dce'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.laconceria.it/wp-content/plugins/sliderpro/public/assets/js/jquery.sliderPro.min.js?ver=4.3.0'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
		$( "#slider-pro-3" ).sliderPro({
			width: 150,
			height: 95,
			imageScaleMode: 'exact',
			centerImage: false,
			autoplayDelay: 8000,
			buttons: false,
			thumbnailImageSize: 'thumbnail',
			linkTarget: '_blank'
		});

		$( "#slider-pro-2" ).sliderPro({
			width: 150,
			height: 95,
			imageScaleMode: 'exact',
			centerImage: false,
			autoplayDelay: 8000,
			buttons: false,
			thumbnailImageSize: 'thumbnail',
			linkTarget: '_blank',
			breakpoints: {
				960: {
				}
			}
		});

		$( "#slider-pro-1" ).sliderPro({
			width: 300,
			height: 250,
			autoplayDelay: 4000,
			buttons: false,
			thumbnailImageSize: 'thumbnail',
			linkTarget: '_blank'
		});

	});
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'110236125',post:'47086',tz:'1',srv:'www.laconceria.it'} ]);
	_stq.push([ 'clickTrackerInit', '110236125', '47086' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookies per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.  Cliccando il bottone "Accetto" acconsenti al loro utilizzo. Per negare il consenso all'utilizzo dei cookies non continuare la navigazione.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="http://www.layer22.net/scripts/cookies/informativa.pdf" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
</body>
</html>