
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.laconceria.it/xmlrpc.php" />
	

	
<link rel="alternate" hreflang="it" href="https://www.laconceria.it/india/india-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur/" />

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>India, 10 nuovi impianti di depurazione sul Gange in 3 anni, uno pure a Kanpur | LaConceria | Il settimanale della pelle</title>
<link rel="canonical" href="https://www.laconceria.it/india/india-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="India, 10 nuovi impianti di depurazione sul Gange in 3 anni, uno pure a Kanpur | LaConceria | Il settimanale della pelle" />
<meta property="og:description" content="L&#8217;India si appresta a costruire dieci nuovi impianti di depurazione sul Gange. I vertici della Missione nazionale per la pulizia del Gange (National Mission for Clean Gange), agenzia governativa per l&#8217;esecuzione del programma &#8220;Nanami Gange&#8221;, hanno infatti annunciato che il governo indiano avrebbe velocizzato le pratiche per la realizzazione degli impianti. Secondo le stime, leRead More" />
<meta property="og:url" content="https://www.laconceria.it/india/india-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur/" />
<meta property="og:site_name" content="LaConceria | Il settimanale della pelle" />
<meta property="article:section" content="India" />
<meta property="article:published_time" content="2018-02-14T15:10:48+01:00" />
<meta property="og:image" content="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur.jpg" />
<meta property="og:image:width" content="1078" />
<meta property="og:image:height" content="516" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il settimanale della pelle &raquo; Feed" href="https://www.laconceria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il settimanale della pelle &raquo; Feed dei commenti" href="https://www.laconceria.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laconceria.it\/wp-content\/cache\/busting\/1\/wp-includes-js-wp-emoji-release.min-7aea3b439fd8fa5647bbf8b1d4ed7538.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-wysija-newsletters-css-validationEngine.jquery-2.8.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-css-styles-4.7.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-cookie-notice-css-front.min-7aea3b439fd8fa5647bbf8b1d4ed7538.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-wordpress-popular-posts-public-css-wpp-4.0.13.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-sitepress-multilingual-cms-templates-language-switchers-legacy-list-horizontal-style-1.css' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-sitepress-multilingual-cms-templates-language-switchers-menu-item-style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-sliderpro-public-assets-css-slider-pro.min-4.4.0.css' type='text/css' media='all' />
<style id='sliderpro-plugin-style-inline-css' type='text/css'>
.slider-pro{margin:0!important}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-themes-smart-mag-child-style-2.6.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-themes-smart-mag-css-responsive-2.6.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-themes-smart-mag-css-prettyPhoto-2.6.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=7aea3b439fd8fa5647bbf8b1d4ed7538' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.laconceria.it/?__custom_css=1&#038;ver=7aea3b439fd8fa5647bbf8b1d4ed7538' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-private-content-js-multiple-select-multiple-select-7aea3b439fd8fa5647bbf8b1d4ed7538.css' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-private-content-css-light-5.31.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-jetpack-css-jetpack-4.7.1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-cookie-notice-js-front.min-1.2.40.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"59401","token":"4538686e65"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-wordpress-popular-posts-public-js-wpp-4.0.13.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-themes-smart-mag-js-jquery.prettyPhoto-7aea3b439fd8fa5647bbf8b1d4ed7538.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"84886b075c","ajaxurl":"https:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-advanced-access-manager-media-js-aam-login-7aea3b439fd8fa5647bbf8b1d4ed7538.js'></script>
<link rel='https://api.w.org/' href='https://www.laconceria.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laconceria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laconceria.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7sxs1-fs5' />
<link rel="alternate" type="application/json+oembed" href="https://www.laconceria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laconceria.it%2Findia%2Findia-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laconceria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laconceria.it%2Findia%2Findia-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.7.1 stt:1,27;" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-23852027-1', 'auto');
      ga('send', 'pageview');

    </script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected"; pc_ms_allSelected = "All selected";</script>
<!-- privateContent custom CSS -->
<style type="text/css">.pg_form_flist li {
    max-width: 92%;
    padding: 0 !important;
    width: 100% !important;
}

/*form accesso private content ES addictions*/

.pg_error_mess {
    border: 1px solid rgb(255, 166, 166);
    background-color: rgb(142, 33, 33);
margin-top:10px;
padding:8px;

}

.pg_success_mess {
    border: 1px solid rgb(255, 166, 166);
    background-color: rgb(142, 33, 33);
margin-top:10px;
padding:8px;
height:10px;
}
.pg_error_mess, .pg_success_mess {
    display: block;
    color: #FFF;
    padding: 3px 5px;
    border-radius: 2px;
    margin-bottom: 7px;
    font-size: 85%;
}

#privatecontentlogin-2 {}
#privatecontentlogin-2  p{padding-left:12px;}
form.PrivateContentLogin{padding:0 0 10px 12px;}
 form.PrivateContentLogin input{
    border: 1px solid rgb(224, 224, 224);
    background: none repeat scroll 0% 0% rgb(238, 238, 238);
    color: rgb(153, 153, 153);
    padding: 10px;
    margin-top:6px;
     position: relative;
    display: block;
}

.pg_inline_login_form {
    max-width: 290px;
    margin: 0px  20px;
}</style>
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.laconceria.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>	
<!--[if lt IE 9]>
<script src="https://www.laconceria.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="single single-post postid-59401 single-format-standard page-builder right-sidebar full has-nav-dark has-nav-full pc_unlogged">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Trending</span>

					<ul>
												
												
							<li><a href="https://www.laconceria.it/fiere/lo-stile-mipel-abbinamenti-pellami-lavorazioni-borsa-magica-quotidiana/" title="Lo stile di Mipel: abbinamenti di pellami e di lavorazioni per una borsa magica e quotidiana">Lo stile di Mipel: abbinamenti di pellami e di lavorazioni per una borsa magica e quotidiana</a></li>
						
												
							<li><a href="https://www.laconceria.it/fiere/lo-stile-micam-la-donna-si-abbassa-tacco-luomo-la-sneaker-arriva-la-scarpa-urban/" title="Lo stile di Micam: per la Donna si abbassa il tacco, per l’Uomo con la sneaker arriva la scarpa Urban">Lo stile di Micam: per la Donna si abbassa il tacco, per l’Uomo con la sneaker arriva la scarpa Urban</a></li>
						
												
							<li><a href="https://www.laconceria.it/fiere/lineapelle-94-alle-porte-stile-formazione-innovazione-tutti-gli-eventi-agenda/" title="Lineapelle 94 è alle porte. Stile, formazione, innovazione: tutti gli eventi in agenda">Lineapelle 94 è alle porte. Stile, formazione, innovazione: tutti gli eventi in agenda</a></li>
						
												
							<li><a href="https://www.laconceria.it/moda/san-valentino-secondo-lusso-borse-calzature-festa-degli-innamorati-dalta-gamma/" title="San Valentino secondo il lusso: borse e calzature per una festa degli innamorati d’alta gamma">San Valentino secondo il lusso: borse e calzature per una festa degli innamorati d’alta gamma</a></li>
						
												
							<li><a href="https://www.laconceria.it/calzatura-2/fornarina-ara-shoes-vittorio-virgili-le-vendite-aumentano-le-produzioni-migliorano/" title="Fornarina, Ara Shoes, Vittorio Virgili: le vendite aumentano, le produzioni migliorano">Fornarina, Ara Shoes, Vittorio Virgili: le vendite aumentano, le produzioni migliorano</a></li>
						
												
							<li><a href="https://www.laconceria.it/moda/jason-wu-lascia-hugo-boss-5-anni-mi-dedico-al-mio-label-new-york-laddio/" title="Jason Wu lascia Hugo Boss dopo 5 anni: &#8220;Mi dedico al mio label&#8221;. Dopo New York l’addio">Jason Wu lascia Hugo Boss dopo 5 anni: &#8220;Mi dedico al mio label&#8221;. Dopo New York l’addio</a></li>
						
												
							<li><a href="https://www.laconceria.it/automotive/gst-la-telenovela-forse-finita-offerta-167-milioni-tribunale-lok-alla-nuova-proprieta/" title="GST, la telenovela (forse) è finita: offerta da 167 milioni, il Tribunale dà l’ok alla nuova proprietà">GST, la telenovela (forse) è finita: offerta da 167 milioni, il Tribunale dà l’ok alla nuova proprietà</a></li>
						
												
							<li><a href="https://www.laconceria.it/materia-prima/dallue-140-milioni-alla-zootecnia-europea-progetti-veterinari-nel-mirino-anche-malattie-della-cute/" title="Dall’UE 140 milioni alla zootecnia europea per progetti veterinari: nel mirino anche malattie della cute">Dall’UE 140 milioni alla zootecnia europea per progetti veterinari: nel mirino anche malattie della cute</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://www.laconceria.it/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
	<li><a href="http://www.facebook.com/laconceria/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/laconceriasrl" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.youtube.com/playlist?list=PLtlfAQ5PQvurg-KRp-yL0a6crseQc0Oi5" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>


</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
    
    			
		<div class="wrap">
			
			            

			<header class="centered">
			
				<div class="headerLeft"><div class="widget bqw-sliderpro-widget">
<div id="slider-pro-6" class="slider-pro sp-no-js" style="width: 250px; height: 95px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://www.lamebo.it/" target="_blank">
				<img class="sp-image" src="https://www.laconceria.it/wp-content/uploads/2018/02/lamebo-manchette-ing.gif" width="250" height="95" />
			</a>
			
		</div>
	</div>
</div></div>				</div>
                
                <div class="headerCenter">
                		<a href="https://www.laconceria.it/" title="LaConceria | Il settimanale della pelle" rel="home" class">
		
														
								
                
                				<img src="https://www.laconceria.it/wp-content/uploads/2017/06/testata-sito-conceria-ITA.jpg" class="logo-image" alt="LaConceria | Il settimanale della pelle"  />
                					 
						
		</a>				</div>
                
               <div class="headerRight">
               
<div id="slider-pro-2" class="slider-pro sp-no-js floatright" style="width: 250px; height: 95px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://www.lamebo.it/" target="_blank">
				<img class="sp-image" src="https://www.laconceria.it/wp-content/uploads/2018/02/lamebo-manchette-ita.gif" width="250" height="95" />
			</a>
			
		</div>
	</div>
</div>               </div>
					
				
				
				
			</header>
				
			            
				
		</div>
		
		        
        
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-full nav-dark">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-9520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9520"><a href="http://www.laconceria.it">Home</a></li>
<li id="menu-item-9521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9521"><a href="https://www.laconceria.it/la-conceria-it/">Chi siamo</a></li>
<li id="menu-item-9536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9536"><a href="https://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li id="menu-item-9535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="https://www.laconceria.it/target/">Target</a></li>
<li id="menu-item-25274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-130 menu-item-25274"><a href="https://www.laconceria.it/category/archivio-riviste/">Archivio</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-25275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-130 menu-item-25275"><a href="https://www.laconceria.it/category/archivio-riviste/">Archivio riviste</a></li>
	<li id="menu-item-58328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-387 menu-item-58328"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2018/">Anno 2018</a></li>
	<li id="menu-item-48976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-371 menu-item-48976"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2017/">Anno 2017</a></li>
	<li id="menu-item-25279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-25279"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2016/">Anno 2016</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
		
			
			
            

            
            
            
            
            <article>
					
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/" title="Numero 06" class="image-link">
					<img width="140" height="184" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg" class="image wp-post-image" alt="cover-6" title="Numero 06" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg 500w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="59366" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/attachment/cover-6-3/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-6" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" /><noscript><img width="140" height="184" src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg" class="image wp-post-image" alt="cover-6" title="Numero 06" srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg 500w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="59366" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/attachment/cover-6-3/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-6" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" /></noscript>				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-13T17:30:36+01:00" itemprop="datePublished" class="meta-item">febbraio 13, 2018</time>					
			</div>
						
				<h2><a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/" title="Numero 06">Numero 06</a></h5>
                <h5><a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/"><p>IL 2017 È STATO UN ANNO POSITIVO PER L’INDUSTRIA DELLA MODA. IL CAMPO SI DIVIDE TRA GRIFFE CHE CRESCONO (MOLTO) O CHE FATICANO (PARECCHIO). LA FILIERA ITALIANA, ALLE LORO SPALLE, SI RIORGANIZZA. «PER IL LUSSO È UNA FASE DI CONSOLIDAMENTO: IL MADE IN ITALY NE APPROFITTI PER RIPORTARE AL CENTRO LA QUALITÀ DEL PRODOTTO», SPIEGA TESTA (BOCCONI)</p>
</a></h3>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Ultimi numeri</span>
			
		
			
		
		
		
		
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-05/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-5" title="Numero 05" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="59200" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-05/attachment/cover-5-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-5" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg" /><noscript><img width="60" height="79" src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-5" title="Numero 05" srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="59200" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-05/attachment/cover-5-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-5" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-07T12:11:45+01:00" itemprop="datePublished" class="meta-item">febbraio 7, 2018</time>					
			</div>
											
					<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-05/">Numero 05</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-04/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-4" title="Numero 04" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58926" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-04/attachment/cover-4-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-4" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg" /><noscript><img width="60" height="79" src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-4" title="Numero 04" srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58926" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-04/attachment/cover-4-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-4" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-01-30T16:34:31+01:00" itemprop="datePublished" class="meta-item">gennaio 30, 2018</time>					
			</div>
											
					<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-04/">Numero 04</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-03/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-3" title="Numero 03" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58744" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-03/attachment/cover-3-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-3" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg" /><noscript><img width="60" height="79" src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-3" title="Numero 03" srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58744" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-03/attachment/cover-3-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-3" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-01-24T09:42:13+01:00" itemprop="datePublished" class="meta-item">gennaio 24, 2018</time>					
			</div>
											
					<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-03/">Numero 03</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-02/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-2" title="Numero 02" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58534" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-02/attachment/cover-2-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-2" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg" /><noscript><img width="60" height="79" src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-2" title="Numero 02" srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58534" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-02/attachment/cover-2-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-2" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-01-16T17:30:56+01:00" itemprop="datePublished" class="meta-item">gennaio 16, 2018</time>					
			</div>
											
					<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-02/">Numero 02</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-25289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25289"><a href="https://www.laconceria.it/abbonati-alla-rivista-laconceria-it/">Abbonamenti</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.laconceria.it/contatti/">Contatti</a></li>
<li id="menu-item-wpml-ls-50-en" class="menu-item-language menu-item wpml-ls-slot-50 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-wpml-ls-50-en"><a href="https://www.laconceria.it/en/"><img class="wpml-ls-flag" src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-menu-principale-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9520"><a href="http://www.laconceria.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9521"><a href="https://www.laconceria.it/la-conceria-it/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9536"><a href="https://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="https://www.laconceria.it/target/">Target</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-130 menu-item-25274"><a href="https://www.laconceria.it/category/archivio-riviste/">Archivio</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-130 menu-item-25275"><a href="https://www.laconceria.it/category/archivio-riviste/">Archivio riviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-387 menu-item-58328"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2018/">Anno 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-371 menu-item-48976"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2017/">Anno 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-25279"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2016/">Anno 2016</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
		
			
			
            

            
            
            
            
            <article>
					
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/" title="Numero 06" class="image-link">
					<img width="140" height="184" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg" class="image wp-post-image" alt="cover-6" title="Numero 06" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg 500w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="59366" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/attachment/cover-6-3/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-6" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" /><noscript><img width="140" height="184" src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg" class="image wp-post-image" alt="cover-6" title="Numero 06" srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg 500w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="59366" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/attachment/cover-6-3/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-6" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" /></noscript>				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-13T17:30:36+01:00" itemprop="datePublished" class="meta-item">febbraio 13, 2018</time>					
			</div>
						
				<h2><a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/" title="Numero 06">Numero 06</a></h5>
                <h5><a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/"><p>IL 2017 È STATO UN ANNO POSITIVO PER L’INDUSTRIA DELLA MODA. IL CAMPO SI DIVIDE TRA GRIFFE CHE CRESCONO (MOLTO) O CHE FATICANO (PARECCHIO). LA FILIERA ITALIANA, ALLE LORO SPALLE, SI RIORGANIZZA. «PER IL LUSSO È UNA FASE DI CONSOLIDAMENTO: IL MADE IN ITALY NE APPROFITTI PER RIPORTARE AL CENTRO LA QUALITÀ DEL PRODOTTO», SPIEGA TESTA (BOCCONI)</p>
</a></h3>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Ultimi numeri</span>
			
		
			
		
		
		
		
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-05/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-5" title="Numero 05" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="59200" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-05/attachment/cover-5-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-5" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg" /><noscript><img width="60" height="79" src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-5" title="Numero 05" srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="59200" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-05/attachment/cover-5-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-5" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-5.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-07T12:11:45+01:00" itemprop="datePublished" class="meta-item">febbraio 7, 2018</time>					
			</div>
											
					<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-05/">Numero 05</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-04/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-4" title="Numero 04" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58926" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-04/attachment/cover-4-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-4" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg" /><noscript><img width="60" height="79" src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-4" title="Numero 04" srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58926" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-04/attachment/cover-4-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-4" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-4.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-01-30T16:34:31+01:00" itemprop="datePublished" class="meta-item">gennaio 30, 2018</time>					
			</div>
											
					<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-04/">Numero 04</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-03/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-3" title="Numero 03" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58744" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-03/attachment/cover-3-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-3" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg" /><noscript><img width="60" height="79" src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-3" title="Numero 03" srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58744" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-03/attachment/cover-3-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-3" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-3.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-01-24T09:42:13+01:00" itemprop="datePublished" class="meta-item">gennaio 24, 2018</time>					
			</div>
											
					<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-03/">Numero 03</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-02/"><img width="60" height="79" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-2" title="Numero 02" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg 500w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58534" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-02/attachment/cover-2-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-2" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg" /><noscript><img width="60" height="79" src="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-60x79.jpg" class="attachment-thumb-megamenu-ultimi-numeri size-thumb-megamenu-ultimi-numeri wp-post-image" alt="cover-2" title="Numero 02" srcset="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="58534" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-02/attachment/cover-2-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-2" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/01/cover-2.jpg" /></noscript>				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-01-16T17:30:56+01:00" itemprop="datePublished" class="meta-item">gennaio 16, 2018</time>					
			</div>
											
					<a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-02/">Numero 02</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25289"><a href="https://www.laconceria.it/abbonati-alla-rivista-laconceria-it/">Abbonamenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.laconceria.it/contatti/">Contatti</a></li>
<li class="menu-item-language menu-item wpml-ls-slot-50 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-wpml-ls-50-en"><a href="https://www.laconceria.it/en/"><img class="wpml-ls-flag" src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.laconceria.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.laconceria.it/category/india/"><span itemprop="title">India</span></a></span><span class="delim">&raquo;</span><span class="current">India, 10 nuovi impianti di depurazione sul Gange in 3 anni, uno pure a Kanpur</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-59401" class="post-59401 post type-post status-publish format-standard has-post-thumbnail category-india" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur.jpg" title="India, 10 nuovi impianti di depurazione sul Gange in 3 anni, uno pure a Kanpur" itemprop="image">
				
								
										
						                        
                        	<img width="702" height="336" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="kanpur" title="India, 10 nuovi impianti di depurazione sul Gange in 3 anni, uno pure a Kanpur" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-702x336.jpg 702w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-150x72.jpg 150w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-300x144.jpg 300w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-1024x490.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-600x287.jpg 600w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-140x67.jpg 140w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-60x29.jpg 60w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur.jpg 1078w" data-lazy-sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="51636" data-permalink="https://www.laconceria.it/uncategorized/turismo-consumi-cinesi-ricominciano-spendere/attachment/kanpur/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kanpur" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-1024x490.jpg" /><noscript><img width="702" height="336" src="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="kanpur" title="India, 10 nuovi impianti di depurazione sul Gange in 3 anni, uno pure a Kanpur" srcset="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-702x336.jpg 702w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-150x72.jpg 150w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-300x144.jpg 300w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-1024x490.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-600x287.jpg 600w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-140x67.jpg 140w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-60x29.jpg 60w, https://www.laconceria.it/wp-content/uploads/2017/04/kanpur.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="51636" data-permalink="https://www.laconceria.it/uncategorized/turismo-consumi-cinesi-ricominciano-spendere/attachment/kanpur/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kanpur" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2017/04/kanpur-1024x490.jpg" /></noscript>                        
                                                
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			India, 10 nuovi impianti di depurazione sul Gange in 3 anni, uno pure a Kanpur			</h1>
			
			<a href="https://www.laconceria.it/india/india-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<!--<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="https://www.laconceria.it/author/procaccini/" title="Articoli scritti da: procaccini" rel="author">procaccini</a></span>
			</span>
			 
			-->
			
            <span class="posted-on">				<span class="dtreviewed">
					<time class="value-title" datetime="2018-02-14T15:10:48+01:00" title="2018-02-14" itemprop="datePublished">febbraio 14, 2018</time>
				</span>
			</span>
            
			<span class="cats"><a href="https://www.laconceria.it/category/india/" rel="category tag">India</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>L&#8217;India si appresta a costruire dieci nuovi impianti di depurazione sul Gange. I vertici della Missione nazionale per la pulizia del Gange (National Mission for Clean Gange), agenzia governativa per l&#8217;esecuzione del programma &#8220;Nanami Gange&#8221;, hanno infatti annunciato che il governo indiano avrebbe velocizzato le pratiche per la realizzazione degli impianti. Secondo le stime, le nuove strutture garantirebbero la depurazione delle acque delle dieci grandi città a ridosso delle quali verranno costruiti. Tra queste vi è Kanpur, importante distretto conciario del Paese, che affianca tra le altre Haridwar, Varanasi, Patna e Kolkata. Secondo i funzionari governativi, gli impianti saranno realizzati in tre anni e garantirebbero un importante passo in avanti verso la depurazione del fiume sacro, nel quale si stima che ogni giorno vengano riversate circa 3.000 milioni di litri di acqua fognaria. (art)</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.laconceria.it%2Findia%2Findia-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laconceria.it%2Findia%2Findia-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.laconceria.it%2Findia%2Findia-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laconceria.it%2Findia%2Findia-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur%2F&amp;media=https%3A%2F%2Fwww.laconceria.it%2Fwp-content%2Fuploads%2F2017%2F04%2Fkanpur.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laconceria.it%2Findia%2Findia-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.laconceria.it%2Findia%2Findia-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur%2F&amp;name=India%2C+10+nuovi+impianti+di+depurazione+sul+Gange+in+3+anni%2C+uno+pure+a+Kanpur" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=India%2C%2010%20nuovi%20impianti%20di%20depurazione%20sul%20Gange%20in%203%20anni%2C%20uno%20pure%20a%20Kanpur&amp;body=https%3A%2F%2Fwww.laconceria.it%2Findia%2Findia-10-nuovi-impianti-depurazione-sul-gange-3-anni-uno-pure-kanpur%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://www.laconceria.it/lusso/loasi-del-lusso/" rel="prev">L’oasi del lusso</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.laconceria.it/materia-prima/dallue-140-milioni-alla-zootecnia-europea-progetti-veterinari-nel-mirino-anche-malattie-della-cute/" rel="next">Dall’UE 140 milioni alla zootecnia europea per progetti veterinari: nel mirino anche malattie della cute</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.laconceria.it/india/le-aspettative-delhi/" title="Le aspettative di Delhi" class="image-link">
                           
                            
                         <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/02/laconceria-10-214x140.jpg" class="image wp-post-image" alt="laconceria" title="Le aspettative di Delhi" data-attachment-id="59347" data-permalink="https://www.laconceria.it/india/le-aspettative-delhi/attachment/laconceria-46/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/laconceria-10.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laconceria" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/laconceria-10-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/laconceria-10-1024x490.jpg" /><noscript><img width="214" height="140" src="https://www.laconceria.it/wp-content/uploads/2018/02/laconceria-10-214x140.jpg" class="image wp-post-image" alt="laconceria" title="Le aspettative di Delhi" data-attachment-id="59347" data-permalink="https://www.laconceria.it/india/le-aspettative-delhi/attachment/laconceria-46/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/laconceria-10.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laconceria" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/laconceria-10-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/laconceria-10-1024x490.jpg" /></noscript>                            
                     	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-13T11:15:52+01:00" itemprop="datePublished" class="meta-item">febbraio 13, 2018</time>					
			</div>
							
					<h2><a href="https://www.laconceria.it/india/le-aspettative-delhi/" title="Le aspettative di Delhi">Le aspettative di Delhi</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.laconceria.it/india/la-pelle-indiana-trae-coraggio-iilf-nel-tamil-nadu-si-chiude-spuntano-macelli-abusivi/" title="La pelle indiana trae coraggio da IILF, ma nel Tamil Nadu si chiude e spuntano i macelli abusivi" class="image-link">
                           
                            
                         <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2017/07/india-214x140.jpg" class="image wp-post-image" alt="india" title="La pelle indiana trae coraggio da IILF, ma nel Tamil Nadu si chiude e spuntano i macelli abusivi" data-attachment-id="53987" data-permalink="https://www.laconceria.it/india/india-grezzisti-guerra-regime-fiscale-scioperano-raccoglitori-pelli/attachment/india-20/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2017/07/india.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="india" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2017/07/india-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2017/07/india-1024x490.jpg" /><noscript><img width="214" height="140" src="https://www.laconceria.it/wp-content/uploads/2017/07/india-214x140.jpg" class="image wp-post-image" alt="india" title="La pelle indiana trae coraggio da IILF, ma nel Tamil Nadu si chiude e spuntano i macelli abusivi" data-attachment-id="53987" data-permalink="https://www.laconceria.it/india/india-grezzisti-guerra-regime-fiscale-scioperano-raccoglitori-pelli/attachment/india-20/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2017/07/india.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="india" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2017/07/india-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2017/07/india-1024x490.jpg" /></noscript>                            
                     	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-06T12:45:47+01:00" itemprop="datePublished" class="meta-item">febbraio 6, 2018</time>					
			</div>
							
					<h2><a href="https://www.laconceria.it/india/la-pelle-indiana-trae-coraggio-iilf-nel-tamil-nadu-si-chiude-spuntano-macelli-abusivi/" title="La pelle indiana trae coraggio da IILF, ma nel Tamil Nadu si chiude e spuntano i macelli abusivi">La pelle indiana trae coraggio da IILF, ma nel Tamil Nadu si chiude e spuntano i macelli abusivi</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.laconceria.it/india/indecifrabile-india-mesi-guerra-alla-pelle-finanziamenti-340-milioni-alla-filiera/" title="Indecifrabile India: dopo mesi di guerra alla pelle, finanziamenti per 340 milioni alla filiera" class="image-link">
                           
                            
                         <img width="214" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2017/12/india-214x140.jpg" class="image wp-post-image" alt="india" title="Indecifrabile India: dopo mesi di guerra alla pelle, finanziamenti per 340 milioni alla filiera" data-attachment-id="58189" data-permalink="https://www.laconceria.it/india/indecifrabile-india-mesi-guerra-alla-pelle-finanziamenti-340-milioni-alla-filiera/attachment/india-21/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2017/12/india.jpg" data-orig-size="1078,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="india" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2017/12/india-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2017/12/india-1024x491.jpg" /><noscript><img width="214" height="140" src="https://www.laconceria.it/wp-content/uploads/2017/12/india-214x140.jpg" class="image wp-post-image" alt="india" title="Indecifrabile India: dopo mesi di guerra alla pelle, finanziamenti per 340 milioni alla filiera" data-attachment-id="58189" data-permalink="https://www.laconceria.it/india/indecifrabile-india-mesi-guerra-alla-pelle-finanziamenti-340-milioni-alla-filiera/attachment/india-21/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2017/12/india.jpg" data-orig-size="1078,517" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="india" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2017/12/india-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2017/12/india-1024x491.jpg" /></noscript>                            
                     	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-22T13:56:06+01:00" itemprop="datePublished" class="meta-item">dicembre 22, 2017</time>					
			</div>
							
					<h2><a href="https://www.laconceria.it/india/indecifrabile-india-mesi-guerra-alla-pelle-finanziamenti-340-milioni-alla-filiera/" title="Indecifrabile India: dopo mesi di guerra alla pelle, finanziamenti per 340 milioni alla filiera">Indecifrabile India: dopo mesi di guerra alla pelle, finanziamenti per 340 milioni alla filiera</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
									<li id="es-archivio-riviste-5" class="widget es-archivio-riviste"><h3 class="widgettitle">Il settimanale della pelle</h3><div class="centered"><a href="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/"><p class="es-widget-title">Numero 06<strong></strong></p><img width="140" height="184" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg" class="wpp-thumbnail wp-post-image" alt="cover-6" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg 500w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="59366" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/attachment/cover-6-3/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-6" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" /><noscript><img width="140" height="184" src="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg" class="wpp-thumbnail wp-post-image" alt="cover-6" srcset="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-140x184.jpg 140w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-114x150.jpg 114w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg 228w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-60x79.jpg 60w, https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg 500w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="59366" data-permalink="https://www.laconceria.it/archivio-riviste/anno-2018/numero-06/attachment/cover-6-3/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" data-orig-size="500,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-6" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6-228x300.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/cover-6.jpg" /></noscript></a><p><strong></strong><p></div></li>
<li id="privatecontentlogin-3" class="widget PrivateContentLogin"><h3 class="widgettitle">Login abbonati rivista online</h3>
	<form class="pc_login_form " >
		<div class="pc_login_row">
			<label for="pc_auth_username">Username</label>
			<input type="text" name="pc_auth_username" value="" autocapitalize="off" autocomplete="off" autocorrect="off" maxlength="150" />
			<hr class="pc_clear" />
		</div>
		<div class="pc_login_row">
			<label for="pc_auth_psw">Password</label>
			<input type="password" name="pc_auth_psw" value="" autocapitalize="off" autocomplete="off" autocorrect="off" />
			<hr class="pc_clear" />
		</div>
		
		<div class="pc_hnpt_code" style="display: none; visibility: hidden; position: fixed; left: -9999px;">
			<label for="pc_hnpt_1">Antispam 1</label>
			<input type="text" name="pc_hnpt_1" value="" autocomplete="off" />
			
			<label for="pc_hnpt_2">Antispam 2</label>
			<input type="text" name="pc_hnpt_2" value="21" autocomplete="off" />
			
			<label for="pc_hnpt_3">Antispam 3</label>
			<input type="text" name="pc_hnpt_3" value="2a09e52f6df41dc6d9e41c20abb950b2" autocomplete="off" />
		</div>
		
		<div id="pc_auth_message"></div>
		
		<div class="pc_login_smalls"><small class="pcma_psw_recovery_trigger">password dimenticata?</small>
		</div>
		<button class="pc_auth_btn"><span class="pc_inner_btn">Login</span></button>
		<div class="pcma_psw_recovery_wrap" style="display: none;">
			<div class="pc_login_row">
				<label>Username</label>
				<input type="text" name="pcma_psw_username" class="pcma_psw_username" value="" autocomplete="off" />
				<hr class="pc_clear" />
			</div>
			<div class="pcma_psw_recovery_message"></div>
	
			<button class="pcma_do_recovery"><span class="pc_inner_btn">Recupera</span></button>
	
			<small class="pcma_del_recovery">Torna al login</small>
			<hr class="pc_clear" />
		</div>
		<hr class="pc_clear" />
	</form></li>
<li id="bqw-sliderpro-widget-3" class="widget bqw-sliderpro-widget">
<div id="slider-pro-1" class="slider-pro sp-no-js" style="width: 300px; height: 250px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://www.icec.it/" target="_blank">
				<img class="sp-image" src="https://www.laconceria.it/wp-content/uploads/2017/10/icec-300x250pxl.jpg" width="300" height="250" />
			</a>
			
		</div>
	</div>
</div></li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widgettitle">Archivio</h3><div class="menu-archivio-riviste-container"><ul id="menu-archivio-riviste" class="menu"><li id="menu-item-58329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58329"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2018/">Anno 2018</a></li>
<li id="menu-item-49029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49029"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2017/">Anno 2017</a></li>
<li id="menu-item-25273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25273"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2016/">Anno 2016</a></li>
</ul></div></li>
<li id="text-16" class="widget widget_text"><h3 class="widgettitle">Abbonati alla rivista</h3>			<div class="textwidget"><div class="centered">
<strong>VUOI RICEVERE MDP-LACONCERIA
PUNTUALMENTE OGNI SETTIMANA?</strong>
<br />
<a href="/?page_id=9608" class="linkRed"><strong>Abbonati alla rivista!</strong></a>
<br /><br />
<strong>EDIZIONE ANNUALE CARTACEA:</strong>
- Italia 170€
- Europa 300€
- Extra Europa 310€
<br /><br />
<strong>EDIZIONE ANNUALE ON LINE 90€</strong>
<br /><br />
<strong>EDIZIONE ANNUALE CARTACEA
+ ON LINE (SOLO ITALIA) 190€ </strong></div>
		</li>
                
                		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
	
		           
           
           
            <div class="wrap">
            
                            <ul class="widgets row cf">
                    
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Il settimanale della pelle</h3>		
			<div class="about-widget">
			
							<p class="logo-text"><p class="logo-text"> <span class="main-color">LaConceria</span></p></p>
				
						
			<p>LaConceria è una realtà editoriale che da oltre un secolo, esattamente dal 1893, si occupa di consumi, mercato, economia, commercio dell’area pelle italiana e internazionale.<br />
LaConceria è un settimanale in abbonamento tirato in circa 2.000 copie cartacee ed editato anche in formato digitale.</p>
<p>MdP-laConceria è un settimanale in abbonamento tirato in circa 2.000 copie cartacee ed editato anche in formato digitale.</p>
			
			</div>
		
		</li>		
					<li class="widget col-4 popular-posts">			<h3 class="widgettitle">Articoli più visti</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://www.laconceria.it/calzatura-2/galizio-torresi-cresce-assume-la-controtendenza-del-calzaturificio-marchigiano-continua/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/02/torresi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="torresi" title="Galizio Torresi cresce e assume: la controtendenza del calzaturificio marchigiano continua" data-attachment-id="59243" data-permalink="https://www.laconceria.it/calzatura-2/galizio-torresi-cresce-assume-la-controtendenza-del-calzaturificio-marchigiano-continua/attachment/torresi/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/torresi.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="torresi" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/torresi-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/torresi-1024x490.jpg" /><noscript><img width="110" height="96" src="https://www.laconceria.it/wp-content/uploads/2018/02/torresi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="torresi" title="Galizio Torresi cresce e assume: la controtendenza del calzaturificio marchigiano continua" data-attachment-id="59243" data-permalink="https://www.laconceria.it/calzatura-2/galizio-torresi-cresce-assume-la-controtendenza-del-calzaturificio-marchigiano-continua/attachment/torresi/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/torresi.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="torresi" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/torresi-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/torresi-1024x490.jpg" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-08T11:45:52+01:00" itemprop="datePublished" class="meta-item">febbraio 8, 2018</time>					
			</div>
							
						<a href="https://www.laconceria.it/calzatura-2/galizio-torresi-cresce-assume-la-controtendenza-del-calzaturificio-marchigiano-continua/" title="Galizio Torresi cresce e assume: la controtendenza del calzaturificio marchigiano continua">
							Galizio Torresi cresce e assume: la controtendenza del calzaturificio marchigiano continua</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://www.laconceria.it/technology/59249/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/02/sani-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sani" title="Comprensorio in lutto: scompare Antonello Sani, titolare e fondatore di Thema System" data-attachment-id="59250" data-permalink="https://www.laconceria.it/technology/59249/attachment/sani-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/sani.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sani" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/sani-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/sani-1024x490.jpg" /><noscript><img width="110" height="96" src="https://www.laconceria.it/wp-content/uploads/2018/02/sani-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sani" title="Comprensorio in lutto: scompare Antonello Sani, titolare e fondatore di Thema System" data-attachment-id="59250" data-permalink="https://www.laconceria.it/technology/59249/attachment/sani-2/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/sani.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sani" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/sani-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/sani-1024x490.jpg" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-08T12:58:42+01:00" itemprop="datePublished" class="meta-item">febbraio 8, 2018</time>					
			</div>
							
						<a href="https://www.laconceria.it/technology/59249/" title="Comprensorio in lutto: scompare Antonello Sani, titolare e fondatore di Thema System">
							Comprensorio in lutto: scompare Antonello Sani, titolare e fondatore di Thema System</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="https://www.laconceria.it/calzatura-2/sanremo-sfilata-tutte-le-scarpe-tutta-la-pelle-cantanti-presentatori/"><img width="110" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2018/02/ruggeri-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ruggeri" title="Sanremo come una sfilata: tutte le scarpe (e tutta la pelle) di cantanti e presentatori" data-attachment-id="59289" data-permalink="https://www.laconceria.it/calzatura-2/sanremo-sfilata-tutte-le-scarpe-tutta-la-pelle-cantanti-presentatori/attachment/ruggeri/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/ruggeri.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ruggeri" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/ruggeri-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/ruggeri-1024x490.jpg" /><noscript><img width="110" height="96" src="https://www.laconceria.it/wp-content/uploads/2018/02/ruggeri-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ruggeri" title="Sanremo come una sfilata: tutte le scarpe (e tutta la pelle) di cantanti e presentatori" data-attachment-id="59289" data-permalink="https://www.laconceria.it/calzatura-2/sanremo-sfilata-tutte-le-scarpe-tutta-la-pelle-cantanti-presentatori/attachment/ruggeri/" data-orig-file="https://www.laconceria.it/wp-content/uploads/2018/02/ruggeri.jpg" data-orig-size="1078,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ruggeri" data-image-description="" data-medium-file="https://www.laconceria.it/wp-content/uploads/2018/02/ruggeri-300x144.jpg" data-large-file="https://www.laconceria.it/wp-content/uploads/2018/02/ruggeri-1024x490.jpg" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-02-10T06:12:54+01:00" itemprop="datePublished" class="meta-item">febbraio 10, 2018</time>					
			</div>
							
						<a href="https://www.laconceria.it/calzatura-2/sanremo-sfilata-tutte-le-scarpe-tutta-la-pelle-cantanti-presentatori/" title="Sanremo come una sfilata: tutte le scarpe (e tutta la pelle) di cantanti e presentatori">
							Sanremo come una sfilata: tutte le scarpe (e tutta la pelle) di cantanti e presentatori</a>
							
													
																			
					</div>
				
				</li>
						</ul>
			
			</li>		
		<li class="widget col-4 widget_wysija"><h3 class="widgettitle">Iscriviti alla Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-7" class="wysija-msg ajax"></div><form id="form-wysija-7" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[required]" title="Nome e Cognome" placeholder="Nome e Cognome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[field][cf_2]" class="wysija-input " title="Azienda" placeholder="Azienda" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_2]" class="wysija-input validated[abs][cf_2]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	
    <select class="wysija-select validate[required]" name="wysija[field][cf_3]">
        <option value="">Settore:</option>
        
            <option value="Arredamento ">Arredamento </option>
        
            <option value="Calzatura">Calzatura</option>
        
            <option value="Commercianti di pelle">Commercianti di pelle</option>
        
            <option value="Conceria">Conceria</option>
        
            <option value="Macelli">Macelli</option>
        
            <option value="Pelletteria">Pelletteria</option>
        
            <option value="Altro">Altro</option>
        
    </select>
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></li>                </ul>
                
		
		</div>
        
         	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">© Lineapelle S.r.l. Via Brisa, 3 20123 Milano - P. IVA 12629090155 - Tel 02.8807711 Fax 02.865732 <br> <a href="http://www.effettispeciali.com" target="_blank">Web developing</a> by Effetti Speciali</div>
		<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="https://www.laconceria.it/">Home page</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="https://www.laconceria.it/category/archivio-riviste/">Archivio riviste</a></li>
<li id="menu-item-26919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26919"><a href="https://www.laconceria.it/abbonati-alla-rivista-laconceria-it/">Abbonati alla rivista</a></li>
<li id="menu-item-26920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26920"><a href="https://www.laconceria.it/contatti/">Contatti</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="newsletterMobile">
     
<div style="margin-bottom:10px;">Vuoi ricevere la nostra newsletter?</div>
<a href="#iscrivitiNewsletter">iscriviti adesso</a>
    </div>

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-themes-smart-mag-child-es-js-shared-v025.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-includes-js-comment-reply.min-7aea3b439fd8fa5647bbf8b1d4ed7538.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-jquery.form.min-3.51.0-2014.06.20.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-scripts-4.7.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-private-content-mail-actions-js-private-content-ma-1.55.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-jetpack-modules-wpgroho-7aea3b439fd8fa5647bbf8b1d4ed7538.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-themes-smart-mag-js-bunyad-theme-2.6.2.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-themes-smart-mag-js-jquery.flexslider-min-2.6.2.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-themes-smart-mag-js-jquery.sticky-sidebar.min-2.6.2.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-private-content-js-frontend-5.31.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-private-content-js-multiple-select-multiple.select.min-7aea3b439fd8fa5647bbf8b1d4ed7538.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-includes-js-wp-embed.min-7aea3b439fd8fa5647bbf8b1d4ed7538.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"https:\/\/www.laconceria.it\/","ajax_url":"https:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-sitepress-multilingual-cms-res-js-sitepress-7aea3b439fd8fa5647bbf8b1d4ed7538.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-wysija-newsletters-js-validate-languages-jquery.validationEngine-it-2.8.1.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-wysija-newsletters-js-validate-jquery.validationEngine-2.8.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.laconceria.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-wysija-newsletters-js-front-subscribers-2.8.1.js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/cache/busting/1/wp-content-plugins-sliderpro-public-assets-js-jquery.sliderPro.min-4.4.0.js'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
		$( "#slider-pro-6" ).sliderPro({
			width: 250,
			height: 95,
			imageScaleMode: 'exact',
			centerImage: false,
			autoplayDelay: 8000,
			buttons: false,
			thumbnailImageSize: 'thumbnail',
			linkTarget: '_blank'
		});

		$( "#slider-pro-2" ).sliderPro({
			width: 250,
			height: 95,
			imageScaleMode: 'exact',
			centerImage: false,
			autoplayDelay: 8000,
			buttons: false,
			thumbnailImageSize: 'thumbnail',
			linkTarget: '_blank',
			breakpoints: {
				960: {
				}
			}
		});

		$( "#slider-pro-1" ).sliderPro({
			width: 300,
			height: 250,
			autoplayDelay: 4000,
			buttons: false,
			thumbnailImageSize: 'thumbnail',
			linkTarget: '_blank'
		});

	});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'110236125',post:'59401',tz:'1',srv:'www.laconceria.it'} ]);
	_stq.push([ 'clickTrackerInit', '110236125', '59401' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookies per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.  Cliccando il bottone "Accetto" acconsenti al loro utilizzo. Per negare il consenso all'utilizzo dei cookies non continuare la navigazione.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="http://www.layer22.net/scripts/cookies/informativa.pdf" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
</body>
</html>