<!DOCTYPE html>
<html lang="it-IT">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="shortcut icon" type="image/png" href="/favicon.ico">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="it" href="https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/" />
<link rel="alternate" hreflang="x-default" href="https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/" />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Succedono un po’ di cose sui mercati asiatici (e digitali) - LaConceria | Il portale dell&#039;area pelle</title><link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/bitter-normal-500.woff2" crossorigin><link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/nunito-sans-normal-400.woff2" crossorigin><link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/oswald-normal-400.woff2" crossorigin><link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/oswald-normal-500.woff2" crossorigin><link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-brands-400.woff2" crossorigin><link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-regular-400.woff2" crossorigin><link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-solid-900.woff2" crossorigin><style id="wpr-usedcss">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</style>
	<meta name="description" content="Succedono un po’ di cose sui mercati asiatici (e digitali): la rassegna stampa della settimana spazia dal business alla cultura" />
	<link rel="canonical" href="https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Succedono un po’ di cose sui mercati asiatici (e digitali) - LaConceria | Il portale dell&#039;area pelle" />
	<meta property="og:description" content="Succedono un po’ di cose sui mercati asiatici (e digitali): la rassegna stampa della settimana spazia dal business alla cultura" />
	<meta property="og:url" content="https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/" />
	<meta property="og:site_name" content="LaConceria | Il portale dell&#039;area pelle" />
	<meta property="article:published_time" content="2022-06-24T08:05:32+00:00" />
	<meta property="article:modified_time" content="2022-06-24T14:16:56+00:00" />
	<meta property="og:image" content="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="700" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="procaccini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laconceria.it/#website","url":"https://www.laconceria.it/","name":"LaConceria | Il portale dell&#039;area pelle","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.laconceria.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/#primaryimage","url":"https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2.jpg?strip=all&lossy=1&sharp=1&ssl=1","contentUrl":"https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2.jpg?strip=all&lossy=1&sharp=1&ssl=1","width":1500,"height":700,"caption":"Succedono un po’ di cose sui mercati asiatici (e digitali)"},{"@type":"WebPage","@id":"https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/#webpage","url":"https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/","name":"Succedono un po’ di cose sui mercati asiatici (e digitali) - LaConceria | Il portale dell&#039;area pelle","isPartOf":{"@id":"https://www.laconceria.it/#website"},"primaryImageOfPage":{"@id":"https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/#primaryimage"},"datePublished":"2022-06-24T08:05:32+00:00","dateModified":"2022-06-24T14:16:56+00:00","author":{"@id":"https://www.laconceria.it/#/schema/person/962062aed3efd1eea01abd31462967ee"},"description":"Succedono un po’ di cose sui mercati asiatici (e digitali): la rassegna stampa della settimana spazia dal business alla cultura","breadcrumb":{"@id":"https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.laconceria.it/"},{"@type":"ListItem","position":2,"name":"Cultura","item":"https://www.laconceria.it/category/cultura/"},{"@type":"ListItem","position":3,"name":"Succedono un po’ di cose sui mercati asiatici (e digitali)"}]},{"@type":"Person","@id":"https://www.laconceria.it/#/schema/person/962062aed3efd1eea01abd31462967ee","name":"procaccini","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.laconceria.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a608a00211634a88217220e15e88c2ca?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a608a00211634a88217220e15e88c2ca?s=96&d=mm&r=g","caption":"procaccini"},"url":"https://www.laconceria.it/author/procaccini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />

<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />

<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ehj4gaypy53.exactdn.com' />

<link href='//ehj4gaypy53.exactdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed" href="https://www.laconceria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed dei commenti" href="https://www.laconceria.it/comments/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/bitter-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/nunito-sans-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/oswald-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/oswald-normal-500.woff2' as='font' type='font/woff2' crossorigin />














<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script data-minify="1" type='text/javascript' async src='https://ehj4gaypy53.exactdn.com/wp-content/cache/min/1/menu/page.js?ver=1655817961' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' async src='https://ehj4gaypy53.exactdn.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/plugins/pmpro-register-helper/js/select2.min.js?ver=4.0.3' id='select2-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.laconceria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laconceria.it/wp-json/wp/v2/posts/103722" /><link rel='shortlink' href='https://www.laconceria.it/?p=103722' />
<link rel="alternate" type="application/json+oembed" href="https://www.laconceria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laconceria.it%2Fcultura%2Fsuccedono-un-po-di-cose-sui-mercati-asiatici-e-digitali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laconceria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laconceria.it%2Fcultura%2Fsuccedono-un-po-di-cose-sui-mercati-asiatici-e-digitali%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.8 stt:1,27;" />

<!-- This site is using AdRotate v5.8.21 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TWK2D5T');</script>
<!-- End Google Tag Manager -->


  
 


 <script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
   "ccpaApplies":true,
   "consentOnScroll":false,
   "enableCcpa":true,
   "siteId":1244724,
   "tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},
   "whitelabel":false,
   "cookiePolicyId":57942923,
   callback: {	onConsentGiven: function(){	dataLayer.push({'event': 'iubenda_consent_given'}); }},
   "lang":"it",
   "banner":{ "applyStyles":false,"closeButtonRejects":true,"position":"float-bottom-center","slideDown":false }};
 </script>
 <script data-minify="1" type="text/javascript" src="https://ehj4gaypy53.exactdn.com/wp-content/cache/min/1/cs/ccpa/stub.js?ver=1655817961" defer></script>
 <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


<link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">    
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

</head>

<body class="post-template-default single single-post postid-103722 single-format-standard pmpro-body-has-access group-blog &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-TWK2D5T&quot; height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>
  <!--container-->
  <div class="container" id="es_mainwrapper">
    
  <header>
  <!--topbar-->
    <div class="topbar" id="topbar">
      <div class="container">
        <div class="row top-menu-row">
          <div id="search-mobile" class="d-block d-lg-none col-sm-4 col-2 px-0" style="position:relative;">
            <div id="es_nav_custom"><a href="#" class="icon es_search"><i class="fa fa-search"></i></a></div>
            <div class="es_inner_search_box" style="display:none; position:relative;">
              <div class="es_inner_search">
                <div class="es_search_form">
                	<form role="search" action="https://www.laconceria.it/" method="get" id="searchform">
                    <input type="text" class="w-50" id="s" name="s" placeholder="Cerca nel sito…"/>
                    <button class="btn btn-danger rounded-0" type="submit" name="action" value="search" aria-label="search">
                      <i class="fa fa-search"></i>
                    </button>
                  </form>
            	  </div>
              </div>
        	  </div>
          </div>
          <div class="col-xl-7 col-lg-8 blocco-top-menu">

          <div class="menu-menu-top-left-container"><ul id="top_left_menu" class="top_menu ml-0 pl-0"><li id="menu-item-wpml-ls-389-en" class="menu-item-language menu-item wpml-ls-slot-389 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-389-en"><a href="https://www.laconceria.it/en/"><img
            class="wpml-ls-flag lazyload"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAMAQAAAABHadARAAAAAnRSTlMAAHaTzTgAAAALSURBVHgBYyARAAAAMAAByVd7gQAAAABJRU5ErkJggg=="
            alt="Inglese"
            
            
 data-src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&sharp=1&ssl=1" decoding="async" width="18" height="12" /><noscript><img
            class="wpml-ls-flag"
            src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&sharp=1&ssl=1"
            alt="Inglese"
            
            
 data-eio="l" /></noscript></a></li>
<li id="menu-item-70417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70417"><a href="https://www.laconceria.it/la-conceria-it/">Chi Siamo</a></li>
<li id="menu-item-70594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70594"><a href="https://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li id="menu-item-70760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70760"><a href="https://www.laconceria.it/target/">Target</a></li>
<li id="menu-item-67593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67593"><a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-64993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64993"><a href="https://www.laconceria.it/contatti/">Contatti</a></li>
<li id="menu-item-66812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66812"><a href="https://www.laconceria.it/newsletter/">Newsletter</a></li>
</ul></div>
          <div class="textwidget custom-html-widget"><ul><li class="fb-icon">
	<a href="https://www.facebook.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
	<li class="tw-icon"><a href="https://twitter.com/laconceriasrl" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
	<!--<li class="yt-icon"><a href="https://www.youtube.com/playlist?list=PLtlfAQ5PQvurg-KRp-yL0a6crseQc0Oi5" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>-->
		<li class="ins-icon"><a href="https://www.instagram.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
	<li class="ld-icon"><a href="https://www.linkedin.com/company/laconceria/" target="_blank" rel="noopener"><i class="fab fa-linkedin"></i></a></li>
</ul></div>
          </div>
          <div class="col-xl-5 col-lg-4 col-sm-8 col-10 px-0 text-right">
            <div class="topbar-right">
              <span class="date">Sabato, 25 Giugno 2022</span>
                            <span class="btn btn-accedi btn-danger rounded-0 ml-2 oswald"><i class="fa fa-user"></i> <a href="https://www.laconceria.it/login/">accedi / abbonati</a></span>
              
            </div>
          </div>
        </div>
      </div>
    </div>

    <!--fascia logo-->

    
          <div class="row align-items-center" id="logoSection">
            <div class="col-md-6">
                  <div class="navbar-header"><a href="https://www.laconceria.it/"><img src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.svg" class="img-fluid skip-lazy" width="350" height="124" alt="La conceria.it | Il portale dell'area pelle" loading="eager"></a></div>
                </div>
                <div class="col-md-6">
                  <div class="topbanner-right" id="banner-B1">
                    <div class="g g-7"><div class="g-single a-4"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 1.00});" href="https://www.cluxter.it/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/1-cluxter.jpg?strip=all&lossy=1&sharp=1&ssl=1" class="img-fluid skip-lazy" loading="eager" alt=""></a></div></div>                  </div>
               </div>

        </div>
        <!-- menubar -->
        <div id="sticker" class="mt-4 mt-md-0">
          <div class="container">

            <div id="mainmenu" class="navbar-left navbar-collapse">
              <nav class="navbar navbar-expand-lg navbar-light bg-light">

                  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                  </button>

                  <div class="logo-in-sticky" style="display:none;"><a href="https://www.laconceria.it/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwAQAAAAB/ecQqAAAAAnRSTlMAAHaTzTgAAAAMSURBVHgBYxgFVAUAAVAAAegMuu8AAAAASUVORK5CYII=" class="img-fluid lazyload" alt="La conceria" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/03/android-icon-48x48.png?strip=all&lossy=1&sharp=1&ssl=1" decoding="async" width="48" height="48"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/03/android-icon-48x48.png?strip=all&lossy=1&sharp=1&ssl=1" class="img-fluid" alt="La conceria" data-eio="l"></noscript></a width="48" height="48"></div>

                  <div id="navbarSupportedContent" class="collapse navbar-collapse"><ul id="menu-new-menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90159 nav-item"><a title="Home" href="https://www.laconceria.it/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-90160 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-90160">Sezioni</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-90160" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90171 nav-item"><a title="Automotive" href="https://www.laconceria.it/category/automotive/" class="dropdown-item">Automotive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170 nav-item"><a title="Abbigliamento" href="https://www.laconceria.it/category/abbigliamento/" class="dropdown-item">Abbigliamento</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90172 nav-item"><a title="chimica" href="https://www.laconceria.it/category/chimica/" class="dropdown-item">chimica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90173 nav-item"><a title="contraffazione" href="https://www.laconceria.it/category/contraffazione/" class="dropdown-item">contraffazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90174 nav-item"><a title="Cronaca" href="https://www.laconceria.it/category/cronaca/" class="dropdown-item">Cronaca</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-90168 nav-item"><a title="Cultura" href="https://www.laconceria.it/category/cultura/" class="dropdown-item">Cultura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90175 nav-item"><a title="fiere" href="https://www.laconceria.it/category/fiere/" class="dropdown-item">fiere</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90176 nav-item"><a title="finanza" href="https://www.laconceria.it/category/finanza/" class="dropdown-item">finanza</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90177 nav-item"><a title="formazione" href="https://www.laconceria.it/category/formazione/" class="dropdown-item">formazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182 nav-item"><a title="Design" href="https://www.laconceria.it/category/design/" class="dropdown-item">Design</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178 nav-item"><a title="Lineapelle" href="https://www.laconceria.it/category/lineapelle/" class="dropdown-item">Lineapelle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90179 nav-item"><a title="retail" href="https://www.laconceria.it/category/retail/" class="dropdown-item">retail</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90180 nav-item"><a title="Sfilate" href="https://www.laconceria.it/category/sfilate/" class="dropdown-item">Sfilate</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90181 nav-item"><a title="Sostenibilità" href="https://www.laconceria.it/category/sostenibilita/" class="dropdown-item">Sostenibilità</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90163 nav-item"><a title="conceria" href="https://www.laconceria.it/category/conceria/" class="nav-link">conceria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90161 nav-item"><a title="calzatura" href="https://www.laconceria.it/category/calzatura/" class="nav-link">calzatura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90164 nav-item"><a title="pelletteria" href="https://www.laconceria.it/category/pelletteria/" class="nav-link">pelletteria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90162 nav-item"><a title="lusso" href="https://www.laconceria.it/category/lusso/" class="nav-link">lusso</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90165 nav-item"><a title="moda" href="https://www.laconceria.it/category/moda/" class="nav-link">moda</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90166 nav-item"><a title="materia prima" href="https://www.laconceria.it/category/materia-prima/" class="nav-link">materia prima</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167 nav-item"><a title="Tecnologia" href="https://www.laconceria.it/category/tecnologia/" class="nav-link">Tecnologia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-94623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94623 nav-item"><a title="La Nostra Storia" href="https://www.laconceria.it/la-nostra-storia/" class="nav-link">La Nostra Storia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90169" class="brown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169 nav-item"><a title="Archivio riviste" href="https://www.laconceria.it/category/archivio-riviste/" class="nav-link">Archivio riviste</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-wpml-ls-829-en" class="menu-item-language menu-item wpml-ls-slot-829 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-829-en nav-item"><a title="
            " href="https://www.laconceria.it/en/" class="nav-link"><img
            class="wpml-ls-flag lazyload"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAMAQAAAABHadARAAAAAnRSTlMAAHaTzTgAAAALSURBVHgBYyARAAAAMAAByVd7gQAAAABJRU5ErkJggg=="
            alt="Inglese"
            
            
 data-src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&sharp=1&ssl=1" decoding="async" width="18" height="12" /><noscript><img
            class="wpml-ls-flag"
            src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&sharp=1&ssl=1"
            alt="Inglese"
            
            
 data-eio="l" /></noscript></a></li>
</ul></div>
                    <form role="search" method="get" class="form-inline my-2 my-lg-0" action="https://www.laconceria.it/">
                        <label>
                            <input type="search" class="form-control rounded-0" placeholder="Cerca nel sito &hellip;" value="" name="s" title="Search for:">

                        </label>
                        <button class="btn btn-danger my-2 my-sm-0 rounded-0" type="submit"><i class="fa fa-search"></i></button>
                    </form>

                  <!--</div>-->
              </nav>
          </div>
        </div>

        <!--end menubar-->
        </div>
        </header>


        	<div id="content" class="site-content">

        <!-- breadcrumbs  -->
        <div class="section row mb-3" id="breadcrumbs">
          <div class="col-12">
<p id="breadcrumbs">	You are in:
<span><span><a href="https://www.laconceria.it/">Home</a> » <span><a href="https://www.laconceria.it/category/cultura/">Cultura</a> » <span class="breadcrumb_last" aria-current="page">Succedono un po’ di cose sui mercati asiatici (e digitali)</span></span></span></span></p></div>
        </div>

    		<div class="container pl-0 pr-0">
    			<div class="row">
    
	<section id="primary" class="content-area col-sm-12 col-lg-9">
		<main id="main" class="site-main" role="main">

		

<article id="post-103722" class="post-103722 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alibaba tag-giappone tag-pelliccia pmpro-has-access">
	<!-- se sono nell'archivio riviste -->
		<h1 class="entry-title">Succedono un po’ di cose sui mercati asiatici (e digitali)</h1>	<div class="post-thumbnail">
		<img width="885" height="413" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;fit=885%2C413&amp;ssl=1" class="skip-lazy wp-post-image" alt="Succedono un po’ di cose sui mercati asiatici (e digitali)" loading="eager" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2-300x140.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2-1024x478.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2-150x70.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2-885x413.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2-400x187.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2-428x200.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2-375x175.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2-1320x616.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-2.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 885px) 100vw, 885px" />	</div>
	<header class="entry-header">
		<div class="entry-meta">
    <ul class="list-inline w-40 float-left">
      <li class="publish-date"><i class="far fa-clock"></i> 24 Giu 2022</li>
          </ul>
    <div class="w-60 float-left text-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.laconceria.it/cultura/succedono-un-po-di-cose-sui-mercati-asiatici-e-digitali/" data-a2a-title="Succedono un po’ di cose sui mercati asiatici (e digitali)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fcultura%2Fsuccedono-un-po-di-cose-sui-mercati-asiatici-e-digitali%2F&amp;linkname=Succedono%20un%20po%E2%80%99%20di%20cose%20sui%20mercati%20asiatici%20%28e%20digitali%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fcultura%2Fsuccedono-un-po-di-cose-sui-mercati-asiatici-e-digitali%2F&amp;linkname=Succedono%20un%20po%E2%80%99%20di%20cose%20sui%20mercati%20asiatici%20%28e%20digitali%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fcultura%2Fsuccedono-un-po-di-cose-sui-mercati-asiatici-e-digitali%2F&amp;linkname=Succedono%20un%20po%E2%80%99%20di%20cose%20sui%20mercati%20asiatici%20%28e%20digitali%29" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fcultura%2Fsuccedono-un-po-di-cose-sui-mercati-asiatici-e-digitali%2F&amp;linkname=Succedono%20un%20po%E2%80%99%20di%20cose%20sui%20mercati%20asiatici%20%28e%20digitali%29" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fcultura%2Fsuccedono-un-po-di-cose-sui-mercati-asiatici-e-digitali%2F&amp;linkname=Succedono%20un%20po%E2%80%99%20di%20cose%20sui%20mercati%20asiatici%20%28e%20digitali%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div></div><!-- .entry-meta -->


<div class="entry-meta pt-0 tag">
    <a href="https://www.laconceria.it/category/cultura/"><strong>Cultura : </strong></a><a href="https://www.laconceria.it/tag/alibaba/" class="single-tag">Alibaba</a> - <a href="https://www.laconceria.it/tag/giappone/" class="single-tag">Giappone</a> - <a href="https://www.laconceria.it/tag/pelliccia/" class="single-tag">Pelliccia</a></div><!-- .entry-meta -->

	</header><!-- .entry-header -->


	<div class="entry-content">
		<p>Strategie di distribuzione. Iniziative di <strong>brand</strong> <strong>extension</strong> verso il virtuale. Arte e (buffo) attivismo. Ne succedono di cose sui <strong>mercati</strong> <strong>asiatici</strong> e su quelli immateriali (ma carichi di valore simbolico) del <strong>metaverso</strong>. La rassegna stampa della settimana regala spunti sulle tattiche della stella appannata di <strong>Alibaba</strong> e di rilancio di <strong>John</strong> <strong>Richmond</strong>. Ma anche un kimono in pelle e NFT polemicamente in pelliccia.</p>
<h4><strong>Consigli</strong> <strong>di</strong> <strong>lettura</strong>:</h4>
<ul>
<li>È sui mercati asiatici del sud est che <strong>Alibaba</strong> gioca la sua partita. Il colosso dell’e-commerce soffre un generale rallentamento del mercato, <a href="https://www.ft.com/content/2284ab4e-72b6-4858-a20c-a3567f324318" target="_blank" rel="noopener">spiega Financial Time</a>. Al quale reagisce puntando su Paesi come <strong>Pakistan</strong>, <strong>Bangladesh</strong> e <strong>Indonesia</strong>;</li>
</ul>
<p>&nbsp;</p>
<div class="a-single a-54"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'la patrie b7 banner dentro la notizia (Copy of #53)', 'AdValue': 1.00});" href="https://lapatrie.it/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'la patrie b7 banner dentro la notizia (Copy of #53)', 'AdValue': 2.00});" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAABaAQAAAACqTxxSAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cGBAAAAAMOg+VNf4AhVAQAAAAAAAAB8AyBYAAHaCnCoAAAAAElFTkSuQmCC" class="img-fluid lazyload" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Blak.jpg?strip=all&lossy=1&sharp=1&w=1170&ssl=1" decoding="async" width="728" height="90"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'la patrie b7 banner dentro la notizia (Copy of #53)', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Blak.jpg?strip=all&lossy=1&sharp=1&w=1170&ssl=1" class="img-fluid" data-eio="l"></noscript></a></div>
<p>&nbsp;</p>
<ul>
<li>È una curiosità, ma vale la pena menzionarla. <a href="https://mymodernmet.com/tomoe-shinohara-leather-scrap-kimono/" target="_blank" rel="noopener">Come racconta My Modern Met</a>, l’artista giapponese <strong>Tomoe Shinohara</strong> ha realizzato un kimono con ritagli di pelle. Il capo d’abbigliamento non è solo un tributo all’indumento tradizionale, ma anche (nel pattern della sua fantasia) al paesaggio montuoso nipponico;</li>
<li>Tornando a fatti di business, i vertici del gruppo <strong>ARAV</strong> spiegano <a href="https://www.pressreader.com/italy/l-economia/20220620/282084870474258" target="_blank" rel="noopener">a L’Economia de Il Corriere della Sera</a> che nelle strategie di John Richmond c’è anche il Metaverso. La casa di moda esordirà con NFT realizzati in collaborazione con i fondatori della criptomoneta <strong>Shiba</strong> <strong>Inu</strong>;</li>
<li>Giacché ci troviamo a parlare di NFT, tanto vale chiudere la rassegna raccontando come un <strong>certo</strong> <strong>animalismo</strong> abbia ormai fatto il suo approdo anche nel Metaverso. Già perché<a href="https://www.inputmag.com/style/international-anti-fur-coaltion-nft" target="_blank" rel="noopener"> l’International Antifur Coalition ha presentato</a> una collezione di quattro capi, il cui aspetto (digitale) è in pelliccia. Il fatto, sono convinti, dovrebbe sensibilizzare il pubblico. Contenti loro.</li>
</ul>
<p>&nbsp;</p>
<p><strong>Leggi anche:</strong></p>
<ul>
<li><a href="https://www.laconceria.it/moda/nel-mondo-in-cui-viviamo-la-metamoda-e-una-frontiera-molto-fisica/">Nel Mondo in cui Viviamo la metamoda è una frontiera molto fisica</a></li>
<li><a href="https://www.laconceria.it/tecnologia/sbaglia-chi-ne-parla-al-futuro-il-metaverso-e-il-presente/">Sbaglia chi ne parla al futuro: “Il metaverso è il presente”</a></li>
<li><a href="https://www.laconceria.it/fiere/la-prima-volta-in-fiera-cosa-ci-fa-alibaba-a-expo-riva-schuh/">La prima volta in fiera: cosa ci fa Alibaba a Expo Riva Schuh</a></li>
</ul>
	</div><!-- .entry-content -->
</article><!-- #post-## -->


			<!-- breaking news -->
			<div class="section row mt-3 mb-3 ml-0">
					<div class="col-md-12">
						<div class="row h-100" id="breaking-news">

						<div class="col-2 oswald titolo d-flex align-items-center"><span>TRENDING</span></div>
<div class="col-10 pl-0">

  <div class="breaking-news-scroll" style="position: relative; overflow: hidden; height: 43px;">
    <ul>
        <li class="loading">loading...</li>
          <li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/formazione/unic-al-fashion-graduate-per-aiutare-i-ragazzi-a-capire-la-pelle/">UNIC al Fashion Graduate per aiutare i ragazzi a capire...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/sfilate/milano-fashion-week-la-voglia-di-liberta-delluomo-delle-griffe/">Milano Fashion Week, la voglia di libertà dell’Uomo delle griffe</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/automotive/se-per-porsche-litalia-e-importante-e-anche-grazie-a-pasubio/">&#8220;Se per Porsche l&#8217;Italia è importante è anche grazie a...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/cronaca/per-pittarosso-il-concordato-con-riserva-corneliani-vede-i-60-mln/">Per Pittarosso il concordato con riserva, Corneliani vede i 60...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/calzatura/tra-sneaker-e-mocassini-dema-investe-assume-e-vince-premi/">Tra sneaker e mocassini Dema investe, assume e vince premi</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/sfilate/cruise-dior-2023-unapoteosi-di-femminilita-e-lavoro-artigiano/">Cruise Dior 2023, un’apoteosi di femminilità e lavoro artigiano</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/pelletteria/mipel-lab-la-piattaforma-del-sourcing-pellettiero-apre-online/">Mipel Lab, la piattaforma del sourcing pellettiero apre online</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/conceria/corriere-gruppo-mastrotto-esempio-di-ricambio-generazionale/">Corriere, “Gruppo Mastrotto esempio di ricambio generazionale”</a></li>    </ul>
  </div>
</div>

						</div>
					</div>
			</div><!--end breaking news-->


			<!-- ADV tutta larghezza -->
			
			<!-- end ADV tutta larghezza -->


			<div class="row mt-5">

        <!-- titolo della categoria -->
        <div class="col-sm-12 mb-4">
					<h2 class="section-title">TI POTREBBE INTERESSARE </h2>
				</div>
				<div class="col-sm-12 mb-4">
					<div class="row">
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/cultura/il-mistero-della-nave-medievale-e-chi-ci-lavorava-sopra-la-pelle/"><img width="375" height="175" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAXcAAACvAQAAAAAuoaOlAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAC+DCDQAAHxM1Z7AAAAAElFTkSuQmCC" class="img-fuid wp-post-image lazyload" alt="Il mistero della nave medievale e chi ci lavorava sopra la pelle" loading="lazy"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&lossy=1&sharp=1&resize=375%2C175&ssl=1" decoding="async" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-300x140.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-1024x478.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-150x70.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-885x413.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-400x187.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-428x200.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-375x175.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-1320x616.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=1170&amp;ssl=1 1170w" data-sizes="auto" /><noscript><img width="375" height="175" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=375%2C175&amp;ssl=1" class="img-fuid wp-post-image" alt="Il mistero della nave medievale e chi ci lavorava sopra la pelle" loading="lazy" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-300x140.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-1024x478.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-150x70.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-885x413.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-400x187.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-428x200.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-375x175.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna-1320x616.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/Garonna.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 375px) 100vw, 375px" data-eio="l" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/cultura/">Cultura</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 24 Giu 2022</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/cultura/il-mistero-della-nave-medievale-e-chi-ci-lavorava-sopra-la-pelle/">Il mistero della nave medievale e chi ci lavorava sopra la pelle</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/cultura/uno-spazio-di-riflessione-sulla-pelle-menouno-studium-di-masoni/"><img width="375" height="175" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAXcAAACvAQAAAAAuoaOlAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAC+DCDQAAHxM1Z7AAAAAElFTkSuQmCC" class="img-fuid wp-post-image lazyload" alt="“Uno spazio di riflessione sulla pelle”: Menouno studium di Masoni" loading="lazy"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&lossy=1&sharp=1&resize=375%2C175&ssl=1" decoding="async" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-300x140.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-1024x478.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-150x70.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-885x413.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-400x187.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-428x200.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-375x175.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-1320x616.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=1170&amp;ssl=1 1170w" data-sizes="auto" /><noscript><img width="375" height="175" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=375%2C175&amp;ssl=1" class="img-fuid wp-post-image" alt="“Uno spazio di riflessione sulla pelle”: Menouno studium di Masoni" loading="lazy" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-300x140.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-1024x478.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-150x70.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-885x413.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-400x187.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-428x200.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-375x175.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium-1320x616.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/masoni-menouno-studium.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 375px) 100vw, 375px" data-eio="l" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/cultura/">Cultura</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 22 Giu 2022</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/cultura/uno-spazio-di-riflessione-sulla-pelle-menouno-studium-di-masoni/">“Uno spazio di riflessione sulla pelle”: Menouno studium di Masoni</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/cultura/i-problemi-dellartigianato-del-pesce-leone-delle-sneaker-noiose/"><img width="375" height="175" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAXcAAACvAQAAAAAuoaOlAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAC+DCDQAAHxM1Z7AAAAAElFTkSuQmCC" class="img-fuid wp-post-image lazyload" alt="I problemi dell’artigianato, del pesce leone, delle sneaker noiose" loading="lazy"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&lossy=1&sharp=1&resize=375%2C175&ssl=1" decoding="async" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-300x140.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-1024x478.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-150x70.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-885x413.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-400x187.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-428x200.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-375x175.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-1320x616.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=1170&amp;ssl=1 1170w" data-sizes="auto" /><noscript><img width="375" height="175" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=375%2C175&amp;ssl=1" class="img-fuid wp-post-image" alt="I problemi dell’artigianato, del pesce leone, delle sneaker noiose" loading="lazy" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-300x140.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-1024x478.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-150x70.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-885x413.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-400x187.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-428x200.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-375x175.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1-1320x616.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/CONSIGLI-DI-LETTURA-CONSIGLIA-1.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 375px) 100vw, 375px" data-eio="l" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/cultura/">Cultura</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 17 Giu 2022</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/cultura/i-problemi-dellartigianato-del-pesce-leone-delle-sneaker-noiose/">I problemi dell’artigianato, del pesce leone, delle sneaker noiose</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
									</div>
				</div>
			</div><!--end row mt-5-->

		</main><!-- #main -->
	</section><!-- #primary -->



<aside id="secondary" class="widget-area col-sm-12 col-lg-3" role="complementary">


	<section id="es-archivio-riviste-13" class="widget es-archivio-riviste"><div class="text-center bt-double"><div class="col-sm-12"><h3 class="oswald text-center pt-2 mb-0 text-uppercase">IL MENSILE DELL’AREA PELLE</h3><p class="oswald text-center"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2022/numero-6-4/" title="Numero 6">Numero 6</a></p></div><div class="abbonati oswald"><a href="https://www.laconceria.it/login/" class="white">accedi / abbonati</a></div><div class="col-rivista col-sm-12"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2022/numero-6-4/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAKRAQAAAACKfGZTAAAAAnRSTlMAAHaTzTgAAAA+SURBVHgB7cEBAQAAAIKg/q92SMAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4FikQAABpndMPgAAAABJRU5ErkJggg==" class="copertina border shadow lazyload" alt="" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/cover-6-2022.jpg?strip=all&lossy=1&sharp=1&ssl=1" decoding="async" width="500" height="657"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/cover-6-2022.jpg?strip=all&lossy=1&sharp=1&ssl=1" class="copertina border shadow" alt="" data-eio="l"></noscript><div class="middle"><div class="text">Sfoglia la rivista</div></div></a></div></div><!-- end box rivista--></section><section id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-5"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 1.00});" href="https://lapatrie.it/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 2.00});" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPUAAAFCAQAAAAABcqaxAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAbwYoQAABmZABPwAAAABJRU5ErkJggg==" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/IV-cover-sito-6-2022-lapatrie.jpg?strip=all&lossy=1&sharp=1&ssl=1" decoding="async" class="lazyload" width="245" height="322" /><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/IV-cover-sito-6-2022-lapatrie.jpg?strip=all&lossy=1&sharp=1&ssl=1" data-eio="l" /></noscript></a></div></div></section><section id="es-newsletter-3" class="widget es-newsletter"><div class="mt-4 mb-4" id="es-newsletter"><div class="newsletter-sidebar bt-double bb-double pt-4 pb-4 text-center"><h2 class="oswald">NEWSLETTER</h2><p>Tutta l'attualità dell'area pelle, da lunedì a sabato.</p><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ORA</h3></a></div></div></div><!-- col-sm-12 newsletter --></section>				 <!-- start ADV tutta larghezza -->
					 <div class="col-md 12 mt-4 bb-double text-center" id="banner-B10">
						 <div class="g g-23"><div class="g-single a-38"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Banner 250 x 365 - nei post a dx - B10', 'AdValue': 1.00});" href="https://www.lineapelle-fair.it/it" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 250 x 365 - nei post a dx - B10', 'AdValue': 2.00});" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPoAAAFtAQAAAAAGg0rfAAAAAnRSTlMAAHaTzTgAAAAiSURBVHgB7cEBDQAAAMIg+6d+DjdgAAAAAAAAAAAAAADwJi8NAAHo+NWpAAAAAElFTkSuQmCC" class="img-fluid lazyload" alt="" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/04/conceria-250x365-1.jpg?strip=all&lossy=1&sharp=1&ssl=1" decoding="async" width="250" height="365"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 250 x 365 - nei post a dx - B10', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/04/conceria-250x365-1.jpg?strip=all&lossy=1&sharp=1&ssl=1" class="img-fluid" alt="" data-eio="l"></noscript></a></div></div>					 </div>
				 <!-- end ADV tutta larghezza -->
			 				 <!-- start ADV tutta larghezza -->
					 <div class="col-md 12 mt-4 bb-double text-center" id="banner-B14">
						 <!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->					 </div>
				 <!-- end ADV tutta larghezza -->
			 				 <!-- start ADV tutta larghezza -->
					 <div class="col-md 12 mt-4 bb-double text-center" id="banner-B15">
						 <!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->					 </div>
				 <!-- end ADV tutta larghezza -->
			 
</aside><!-- #secondary -->



						</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content site-content-->

	<!--blocco abbonamento premium -->
	<div class="section row mt-2 mb-5 ml-0 mr-0" id="BP">

		<div class="container">

  <!--row-->
  <div class="row pt-4 pb-4 border-top-2 border-bottom-2 border-dark">
    <!-- box 1 -->
    <div class="col-md-6">
      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAggAAAD8AQAAAAA6G2HoAAAAAnRSTlMAAHaTzTgAAAAnSURBVHja7cExAQAAAMKg9U9tDB+gAAAAAAAAAAAAAAAAAAAAAD4GQPgAAQ4khjEAAAAASUVORK5CYII=" class="img-fluid lazyload" data-src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/contenuti-premium.jpg?strip=all&lossy=1&sharp=1&ssl=1" decoding="async" width="520" height="252"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/contenuti-premium.jpg?strip=all&lossy=1&sharp=1&ssl=1" class="img-fluid" data-eio="l"></noscript>
    </div><!--end box 1 -->

    <!-- box 2 -->
    <div class="col-md-6 mt-4 text-center">

      <h2 class="oswald">CONTENUTI PREMIUM</h2>
      <p class="mb-4 mt-4 lead">Scegli uno dei nostri piani di abbonamento</p>
      <div class="btn btn-iscrizioni btn-dark">
        <a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/"><h3>ABBONATI ORA</h3></a>
      </div>

    </div><!-- end box 2 -->

    </div><!--end row-->

  </div>

	</div> <!--end  section blocco abbonamento premium -->
	
          <div id="footer-widget" class="row m-0 footer-top">
            <div class="container">
                <div class="row">
                                                                <!-- i più cliccati -->
                        <div class="col-12 pl-5 col-md-6" id="footer-2"><section id="text-26" class="widget widget_text"><h3 class="widget-title">I più cliccati</h3>			<div class="textwidget"><ul class="list-piu-visti"><li><img width="75" height="75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAABLAQAAAAAQNUdHAAAAAnRSTlMAAHaTzTgAAAAPSURBVHgBYxgFo2AUkA4AAzkAAd95GqkAAAAASUVORK5CYII=" class="alignleft wp-post-image lazyload" alt="il workshop di UNIC al Fashion Graduate" loading="lazy"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&lossy=1&sharp=1&resize=75%2C75&ssl=1" decoding="async" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate-100x100.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="il workshop di UNIC al Fashion Graduate" loading="lazy" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate-100x100.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/formazione/unic-al-fashion-graduate-per-aiutare-i-ragazzi-a-capire-la-pelle/">UNIC al Fashion Graduate per aiutare i ragazzi a capire la pelle</a></li><li><img width="75" height="75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAABLAQAAAAAQNUdHAAAAAnRSTlMAAHaTzTgAAAAPSURBVHgBYxgFo2AUkA4AAzkAAd95GqkAAAAASUVORK5CYII=" class="alignleft wp-post-image lazyload" alt="Bottega Veneta sfida la sostenibilità: al vero lusso serve tempo" loading="lazy"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series.jpg?strip=all&lossy=1&sharp=1&resize=75%2C75&ssl=1" decoding="async" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series-100x100.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="Bottega Veneta sfida la sostenibilità: al vero lusso serve tempo" loading="lazy" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series-100x100.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/06/bottega-series.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/lusso/bottega-veneta-sfida-la-sostenibilita-al-vero-lusso-serve-tempo/">Bottega Veneta sfida la sostenibilità: al vero lusso serve tempo</a></li><li><img width="75" height="75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAABLAQAAAAAQNUdHAAAAAnRSTlMAAHaTzTgAAAAPSURBVHgBYxgFo2AUkA4AAzkAAd95GqkAAAAASUVORK5CYII=" class="alignleft wp-post-image lazyload" alt="I 15,6 miliardi e il +49,6% con cui Chanel schianta tutti nel 2021" loading="lazy"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022.jpg?strip=all&lossy=1&sharp=1&resize=75%2C75&ssl=1" decoding="async" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022-100x100.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="I 15,6 miliardi e il +49,6% con cui Chanel schianta tutti nel 2021" loading="lazy" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022-100x100.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/chanel-2021-2020-2019-2022.jpg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/lusso/i-156-miliardi-e-il-496-con-cui-chanel-schianta-tutti-nel-2021/">I 15,6 miliardi e il +49,6% con cui Chanel schianta tutti nel...</a></li><li><img width="75" height="75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAABLAQAAAAAQNUdHAAAAAnRSTlMAAHaTzTgAAAAPSURBVHgBYxgFo2AUkA4AAzkAAd95GqkAAAAASUVORK5CYII=" class="alignleft wp-post-image lazyload" alt="Pelletteria fornitrice del lusso beccata con 40% addetti in nero" loading="lazy"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri.jpeg?strip=all&lossy=1&sharp=1&resize=75%2C75&ssl=1" decoding="async" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri.jpeg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri-100x100.jpeg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri.jpeg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri.jpeg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri.jpeg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="Pelletteria fornitrice del lusso beccata con 40% addetti in nero" loading="lazy" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri.jpeg?strip=all&amp;lossy=1&amp;sharp=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri-100x100.jpeg?strip=all&amp;lossy=1&amp;sharp=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri.jpeg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2022/05/carabinieri.jpeg?strip=all&amp;lossy=1&amp;sharp=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/cronaca/pelletteria-fornitrice-del-lusso-beccata-con-40-addetti-in-nero/">Pelletteria fornitrice del lusso beccata con 40% addetti in nero</a></li></ul>
</div>
		</section></div>
                                                                <!-- iscriviti alla newsletter -->
                        <div class="col-12 pr-5 col-md-6" id="footer-3"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ALLA NEWSLETTER</h3></a></div></div></section></div>
                                    </div>
            </div>
        </div>

	<footer id="colophon" class="site-footer navbar-light" role="contentinfo">
		<div class="container pt-3 pb-3 footer-bottom">
            <div class="site-info row">

																		<div class="col-sm-9 copyright"><section id="text-27" class="widget widget_text">			<div class="textwidget"><p>La Conceria &#8211; Registrazione Tribunale di Milano &#8211; n. 62 del 8 marzo 2021<br />
Editore: Lineapelle S.r.l.- P. IVA 12629090155 &#8211; REA: MI &#8211; 1572496 &#8211; <a href="https://www.effettispeciali.com" target="_blank" rel="noopener">Web developing</a> by <a href="https://www.effettispeciali.com" target="_blank" rel="noopener"><img style="margin: -3px auto auto -5px;" title="Effetti Speciali - Siti web a Milano" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAeAQAAAAATS5MPAAAAAnRSTlMAAHaTzTgAAAALSURBVHgBYxiUAAAAlgABmKTXzgAAAABJRU5ErkJggg==" width="30" height="30" data-src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" decoding="async" class="lazyload" /><noscript><img style="margin: -3px auto auto -5px;" title="Effetti Speciali - Siti web a Milano" src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" width="30" height="30" data-eio="l" /></noscript></a></p>
</div>
		</section></div>
								
																		<div class="col-sm-3 align-right"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/57942923" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
 <a href="https://www.iubenda.com/privacy-policy/57942923/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> </div></section></div>
								
            </div><!-- close .site-info -->
		</div>
	</footer><!-- #colophon -->
</div> <!-- end container es_mainwrapper -->




<div id="newsletterMobile">
     
<div style="margin-bottom:10px;">Vuoi ricevere la nostra newsletter?</div>
<a href="/newsletter/">iscriviti adesso</a>
    </div>

<!-- scroll top-->
<div id="stop" class="scrollTop">
    <span class="hand"><i class="fas fa-chevron-up"></i></span>
  </div>



		<!-- Memberships powered by Paid Memberships Pro v2.8.3.
 -->
		

	<div class="pmprocm_modal_bg">
		<div class="pmprocm_modal_content">
			<span class="pmprocm_modal_close">&times;</span>

        
          <div class="row">
            <div class="col-lg-6">
              <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.svg" decoding="async" class="lazyload"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.svg" data-eio="l"></noscript>
            </div>
            <div class="col-lg-6">
              				<div class="pmpro_login_wrap">
					<h2>Accedi</h2>					<form name="loginform" id="loginform" action="https://www.laconceria.it/wp-login.php" method="post"><input type="hidden" name="pmpro_login_form_used" value="1" /><p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="" />
			</p></form>	<hr />
	<p class="pmpro_actions_nav">
		<a href="https://www.laconceria.it/login/?action=reset_pass">Password dimenticata?</a> | Sei un nuovo utente? <a href="/conto-iscrizione/abbonamenti/">Abbonati/Registrati</a>	</p> <!-- end pmpro_actions_nav -->
					</div> <!-- end pmpro_login_wrap -->
				
				            </div>
          </div>

        		</div>
	</div>

	<script>
		jQuery(document).ready(function() {
			// Make sure the form submits to the checkout page
            jQuery('#pmpro_form').attr('action', 'https://www.laconceria.it/conto-iscrizione/pagamento-iscrizione/?level=1');
			// Get the modal
			var modal = jQuery('.pmprocm_modal_bg');
			// Get the button that opens the modal
			var btn = jQuery('.pmprocm_modal_btn');
			// Get the <span> element that closes the modal
			var span = jQuery('.pmprocm_modal_close');
			// When the user clicks on the button, open the modal
			btn.click(function() {
				modal.show();
			});
			// When the user clicks on <span> (x), close the modal
			span.click(function() {
				modal.hide();
			});
			// When the user clicks anywhere outside of the modal, close it
			modal.on('click', function(e) {
				if (e.target !== this)
					return;
				modal.hide();
			});
		});
	</script>

	<script type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
    if ( '25285' == event.detail.contactFormId ) {
		ga('send', 'event', 'grazie_pagina_contatti.html', 'sent');
    } else if ( '9609' == event.detail.contactFormId ) {
		ga('send', 'event', 'grazie_pagina_abbonamento.html', 'sent');
    }  else if ( '9473' == event.detail.contactFormId ) {
		ga('send', 'event', 'grazie_contatti_it.html', 'sent');
    }

	document.getElementById('responsive-form').style.display = 'none';


}, false );
</script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"ehj4gaypy53.exactdn.com","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=660.0' id='eio-lazy-load-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/logout\/|\/archivio-riviste\/|\/category\/archivio-riviste\/|\/archivio-riviste\/anno-2018\/numero-08\/|\/archivio-riviste\/anno-2018\/numero-10\/|\/archivio-riviste\/anno-2018\/numero-09-4\/|\/archivio-riviste\/anno-2018\/numero-11\/|\/archivio-riviste\/anno-2018\/numero-11-4\/|\/archivio-riviste\/anno-2018\/numero-12\/|\/archivio-riviste\/anno-2018\/numero-19\/|\/privacy-policy\/|\/archivio-riviste\/anno-2018\/numero-21\/|\/archivio-riviste\/anno-2018\/numero-23\/|\/archivio-riviste\/anno-2018\/numero-24-2\/|\/archivio-riviste\/anno-2018\/numero-25\/|\/archivio-riviste\/anno-2018\/numero-26-3\/|\/archivio-riviste\/anno-2018\/numero-27\/|\/archivio-riviste\/anno-2018\/numero-29\/|\/archivio-riviste\/anno-2018\/numero-30\/|\/archivio-riviste\/anno-2018\/numero-31\/|\/change\/|\/reset\/|\/login\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/login\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.laconceria.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/cache/min/1/wp-content/themes/es-journalist/js/shared.js?ver=1655817961' id='shared.js-js'></script>
<script data-minify="1" type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/cache/min/1/wp-content/themes/es-journalist/js/jquery.sticky.js?ver=1655817961' id='jquery.sticky.js-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/js/jquery.easing.min.js?m=1603817529' id='es-jquery-easing-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/js/jquery.easy-ticker.min.js?m=1603817529' id='es-easy-ticker-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=1fba9e5690b6f6207a055417da3b2c6e' id='wp-bootstrap-starter-popper-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=1fba9e5690b6f6207a055417da3b2c6e' id='wp-bootstrap-starter-bootstrapjs-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=1fba9e5690b6f6207a055417da3b2c6e' id='wp-bootstrap-starter-themejs-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656119533 -->