<!DOCTYPE html>
<html lang="it-IT">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="shortcut icon" type="image/png" href="/favicon.ico">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="it" href="https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/" />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La scommessa di CluXter, luxury creative cluster di Scandicci - LaConceria | Il portale dell&#039;area pelle</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://ehj4gaypy53.exactdn.com/wp-content/cache/min/1/88e668a04ecdc9d317b390a2cfead70e.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="La scommessa di CluXter, luxury creative cluster nonché hub di consulenza aziendale specializzato in scarpe e borse che fa base a Scandicci" />
	<link rel="canonical" href="https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La scommessa di CluXter, luxury creative cluster di Scandicci - LaConceria | Il portale dell&#039;area pelle" />
	<meta property="og:description" content="La scommessa di CluXter, luxury creative cluster nonché hub di consulenza aziendale specializzato in scarpe e borse che fa base a Scandicci" />
	<meta property="og:url" content="https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/" />
	<meta property="og:site_name" content="LaConceria | Il portale dell&#039;area pelle" />
	<meta property="article:published_time" content="2021-10-13T07:08:55+00:00" />
	<meta property="article:modified_time" content="2021-10-13T13:29:01+00:00" />
	<meta property="og:image" content="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="701" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Luca Fumagalli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laconceria.it/en/#website","url":"https://www.laconceria.it/en/","name":"LaConceria | Il portale dell&#039;area pelle","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.laconceria.it/en/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/#primaryimage","inLanguage":"it-IT","url":"https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter.jpg?strip=all&lossy=1&ssl=1","contentUrl":"https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter.jpg?strip=all&lossy=1&ssl=1","width":1500,"height":701,"caption":"La scommessa di CluXter, luxury creative cluster di Scandicci"},{"@type":"WebPage","@id":"https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/#webpage","url":"https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/","name":"La scommessa di CluXter, luxury creative cluster di Scandicci - LaConceria | Il portale dell&#039;area pelle","isPartOf":{"@id":"https://www.laconceria.it/en/#website"},"primaryImageOfPage":{"@id":"https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/#primaryimage"},"datePublished":"2021-10-13T07:08:55+00:00","dateModified":"2021-10-13T13:29:01+00:00","author":{"@id":"https://www.laconceria.it/en/#/schema/person/742842e378bd939b51dde1c08da90aea"},"description":"La scommessa di CluXter, luxury creative cluster nonch\u00e9 hub di consulenza aziendale specializzato in scarpe e borse che fa base a Scandicci","breadcrumb":{"@id":"https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.laconceria.it/en/"},{"@type":"ListItem","position":2,"name":"pelletteria","item":"https://www.laconceria.it/category/pelletteria/"},{"@type":"ListItem","position":3,"name":"La scommessa di CluXter, luxury creative cluster di Scandicci"}]},{"@type":"Person","@id":"https://www.laconceria.it/en/#/schema/person/742842e378bd939b51dde1c08da90aea","name":"Luca Fumagalli","image":{"@type":"ImageObject","@id":"https://www.laconceria.it/en/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5d671f976b19b00ad433fce693a5e7d8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5d671f976b19b00ad433fce693a5e7d8?s=96&d=mm&r=g","caption":"Luca Fumagalli"},"url":"https://www.laconceria.it/author/fumagalli/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ehj4gaypy53.exactdn.com' />

<link href='//ehj4gaypy53.exactdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed" href="https://www.laconceria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed dei commenti" href="https://www.laconceria.it/comments/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/bitter-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/nunito-sans-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/oswald-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/oswald-normal-500.woff2' as='font' type='font/woff2' crossorigin />





<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>







<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/plugins/pmpro-register-helper/js/select2.min.js?ver=4.0.3' id='select2-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.laconceria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laconceria.it/wp-json/wp/v2/posts/97574" /><link rel='shortlink' href='https://www.laconceria.it/?p=97574' />
<meta name="generator" content="WPML ver:4.4.12 stt:1,27;" />

<script type="rocketlazyloadscript" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.16 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-regular-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/bitter-normal-400.woff" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/nunito-sans-normal-400.woff" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/oswald-normal-400.woff" crossorigin>
<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TWK2D5T');</script>
<!-- End Google Tag Manager -->


   <style type="text/css">
   #iubenda-cs-banner {left: 25% !important; top:40%; position: fixed !important; width: 50% !important; z-index: 99999998 !important; background-color: rgba(0,0,0,.9); border:#0000 1px solid; border-radius:18px; -moz-border-radius:18px;  -webkit-border-radius:18px; }  .iubenda-cs-content { display: block; margin: 0 auto; padding: 30px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; color: #fff;}  .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto;} .iubenda-banner-content > p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.8em;} .iubenda-cs-close-btn::before{content:'chiudi '} .iubenda-cs-close-btn { margin: 0; color: #fff; text-decoration: none; font-size: 18px;  position: absolute; top: 0; right: 0; border: #fff 1px solid; padding: 0px 6px; border-radius: 6px; -moz-border-radius: 6px; -webkit-border-radius: 6px;} .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; }
   </style>
 
  <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
						"banner":{"slideDown":false,"applyStyles":false},
						"consentOnScroll":false,
						"lang":"it",
						"siteId":1244724,
						"cookiePolicyId":57942923,
						callback: {	onConsentGiven: function(){	dataLayer.push({'event': 'iubenda_consent_given'}); }}

	};</script>


<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

</head>

<body class="post-template-default single single-post postid-97574 single-format-standard pmpro-body-has-access group-blog &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-TWK2D5T&quot; height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
<script data-cfasync="false">var ewww_webp_supported=false;</script>
  <!--container-->
  <div class="container" id="es_mainwrapper">
    
  <header>
  <!--topbar-->
    <div class="topbar" id="topbar">
      <div class="container">
        <div class="row top-menu-row">
          <div id="search-mobile" class="d-block d-lg-none col-sm-4 col-2 px-0" style="position:relative;">
            <div id="es_nav_custom"><a href="#" class="icon es_search"><i class="fa fa-search"></i></a></div>
            <div class="es_inner_search_box" style="display:none; position:relative;">
              <div class="es_inner_search">
                <div class="es_search_form">
                	<form role="search" action="https://www.laconceria.it/" method="get" id="searchform">
                    <input type="text" class="w-50" id="s" name="s" placeholder="Cerca nel sito…"/>
                    <button class="btn btn-danger rounded-0" type="submit" name="action" value="search" aria-label="search">
                      <i class="fa fa-search"></i>
                    </button>
                  </form>
            	  </div>
              </div>
        	  </div>
          </div>
          <div class="col-xl-7 col-lg-8 blocco-top-menu">

          <div class="menu-menu-top-left-container"><ul id="top_left_menu" class="top_menu ml-0 pl-0"><li id="menu-item-wpml-ls-389-en" class="menu-item-language menu-item wpml-ls-slot-389 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-389-en"><a href="https://www.laconceria.it/en/"><img
            class="wpml-ls-flag lazyload"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 18 12'%3E%3C/svg%3E"
            alt="Inglese"
            
            
 data-src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&ssl=1" width="18" height="12" data-eio-rwidth="18" data-eio-rheight="12" /><noscript><img
            class="wpml-ls-flag"
            src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&ssl=1"
            alt="Inglese"
            
            
 data-eio="l" /></noscript></a></li>
<li id="menu-item-70417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70417"><a href="https://www.laconceria.it/la-conceria-it/">Chi Siamo</a></li>
<li id="menu-item-70594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70594"><a href="https://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li id="menu-item-70760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70760"><a href="https://www.laconceria.it/target/">Target</a></li>
<li id="menu-item-67593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67593"><a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-64993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64993"><a href="https://www.laconceria.it/contatti/">Contatti</a></li>
<li id="menu-item-66812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66812"><a href="https://www.laconceria.it/newsletter/">Newsletter</a></li>
</ul></div>
          <div class="textwidget custom-html-widget"><ul><li class="fb-icon">
	<a href="https://www.facebook.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
	<li class="tw-icon"><a href="https://twitter.com/laconceriasrl" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
	<!--<li class="yt-icon"><a href="https://www.youtube.com/playlist?list=PLtlfAQ5PQvurg-KRp-yL0a6crseQc0Oi5" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>-->
		<li class="ins-icon"><a href="https://www.instagram.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
	<li class="ld-icon"><a href="https://www.linkedin.com/company/laconceria/" target="_blank" rel="noopener"><i class="fab fa-linkedin"></i></a></li>
</ul></div>
          </div>
          <div class="col-xl-5 col-lg-4 col-sm-8 col-10 px-0 text-right">
            <div class="topbar-right">
              <span class="date">Mercoled&igrave;, 13 Ottobre 2021</span>
                            <span class="btn btn-accedi btn-danger rounded-0 ml-2 oswald"><i class="fa fa-user"></i> <a href="https://www.laconceria.it/login/">accedi / abbonati</a></span>
              
            </div>
          </div>
        </div>
      </div>
    </div>

    <!--fascia logo-->

    
          <div class="row align-items-center" id="logoSection">
            <div class="col-md-6">
                  <div class="navbar-header"><a href="https://www.laconceria.it/"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 350 124'%3E%3C/svg%3E" class="img-fluid lazyload" alt="La conceria.it | Il portale dell'area pelle" data-src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.png?strip=all&lossy=1&ssl=1" width="350" height="124" data-eio-rwidth="350" data-eio-rheight="124"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.png?strip=all&lossy=1&ssl=1" class="img-fluid" alt="La conceria.it | Il portale dell'area pelle" data-eio="l"></noscript></a></div>
                </div>
                <div class="col-md-6">
                  <div class="topbanner-right" id="banner-B1">
                    <div class="g g-7"><div class="g-single a-4"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 1.00});" href="https://365.lineapelle-fair.it/it/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 2.00});" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 468 90'%3E%3C/svg%3E" class="img-fluid lazyload" alt="" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/banner-showroom-ITA-468x90-1.jpg?strip=all&lossy=1&ssl=1" width="468" height="90" data-eio-rwidth="468" data-eio-rheight="90"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/banner-showroom-ITA-468x90-1.jpg?strip=all&lossy=1&ssl=1" class="img-fluid" alt="" data-eio="l"></noscript></a></div></div>                  </div>
               </div>

        </div>
        <!-- menubar -->
        <div id="sticker" class="mt-4 mt-md-0">
          <div class="container">

            <div id="mainmenu" class="navbar-left navbar-collapse">
              <nav class="navbar navbar-expand-lg navbar-light bg-light">

                  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                  </button>

                  <div class="logo-in-sticky" style="display:none;"><a href="https://www.laconceria.it/"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 48 48'%3E%3C/svg%3E" class="img-fluid lazyload" alt="La conceria" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/03/android-icon-48x48.png?strip=all&lossy=1&ssl=1" width="48" height="48" data-eio-rwidth="48" data-eio-rheight="48"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/03/android-icon-48x48.png?strip=all&lossy=1&ssl=1" class="img-fluid" alt="La conceria" data-eio="l"></noscript></a width="48" height="48"></div>

                  <div id="navbarSupportedContent" class="collapse navbar-collapse"><ul id="menu-new-menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90159 nav-item"><a title="Home" href="https://www.laconceria.it/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-90160 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-90160">Sezioni</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-90160" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90171 nav-item"><a title="Automotive" href="https://www.laconceria.it/category/automotive/" class="dropdown-item">Automotive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170 nav-item"><a title="Abbigliamento" href="https://www.laconceria.it/category/abbigliamento/" class="dropdown-item">Abbigliamento</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90172 nav-item"><a title="chimica" href="https://www.laconceria.it/category/chimica/" class="dropdown-item">chimica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90173 nav-item"><a title="contraffazione" href="https://www.laconceria.it/category/contraffazione/" class="dropdown-item">contraffazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90174 nav-item"><a title="Cronaca" href="https://www.laconceria.it/category/cronaca/" class="dropdown-item">Cronaca</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168 nav-item"><a title="Cultura" href="https://www.laconceria.it/category/cultura/" class="dropdown-item">Cultura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90175 nav-item"><a title="fiere" href="https://www.laconceria.it/category/fiere/" class="dropdown-item">fiere</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90176 nav-item"><a title="finanza" href="https://www.laconceria.it/category/finanza/" class="dropdown-item">finanza</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90177 nav-item"><a title="formazione" href="https://www.laconceria.it/category/formazione/" class="dropdown-item">formazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182 nav-item"><a title="Design" href="https://www.laconceria.it/category/design/" class="dropdown-item">Design</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178 nav-item"><a title="Lineapelle" href="https://www.laconceria.it/category/lineapelle/" class="dropdown-item">Lineapelle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90179 nav-item"><a title="retail" href="https://www.laconceria.it/category/retail/" class="dropdown-item">retail</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90180 nav-item"><a title="Sfilate" href="https://www.laconceria.it/category/sfilate/" class="dropdown-item">Sfilate</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90181 nav-item"><a title="Sostenibilità" href="https://www.laconceria.it/category/sostenibilita/" class="dropdown-item">Sostenibilità</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90163 nav-item"><a title="conceria" href="https://www.laconceria.it/category/conceria/" class="nav-link">conceria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90161 nav-item"><a title="calzatura" href="https://www.laconceria.it/category/calzatura/" class="nav-link">calzatura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-90164 nav-item"><a title="pelletteria" href="https://www.laconceria.it/category/pelletteria/" class="nav-link">pelletteria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90162 nav-item"><a title="lusso" href="https://www.laconceria.it/category/lusso/" class="nav-link">lusso</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90165 nav-item"><a title="moda" href="https://www.laconceria.it/category/moda/" class="nav-link">moda</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90166 nav-item"><a title="materia prima" href="https://www.laconceria.it/category/materia-prima/" class="nav-link">materia prima</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167 nav-item"><a title="Tecnologia" href="https://www.laconceria.it/category/tecnologia/" class="nav-link">Tecnologia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-94623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94623 nav-item"><a title="La Nostra Storia" href="https://www.laconceria.it/la-nostra-storia/" class="nav-link">La Nostra Storia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90169" class="brown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169 nav-item"><a title="Archivio riviste" href="https://www.laconceria.it/category/archivio-riviste/" class="nav-link">Archivio riviste</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-wpml-ls-829-en" class="menu-item-language menu-item wpml-ls-slot-829 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-829-en nav-item"><a title="
            " href="https://www.laconceria.it/en/" class="nav-link"><img
            class="wpml-ls-flag lazyload"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 18 12'%3E%3C/svg%3E"
            alt="Inglese"
            
            
 data-src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&ssl=1" width="18" height="12" data-eio-rwidth="18" data-eio-rheight="12" /><noscript><img
            class="wpml-ls-flag"
            src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&ssl=1"
            alt="Inglese"
            
            
 data-eio="l" /></noscript></a></li>
</ul></div>
                    <form role="search" method="get" class="form-inline my-2 my-lg-0" action="https://www.laconceria.it/">
                        <label>
                            <input type="search" class="form-control rounded-0" placeholder="Cerca nel sito &hellip;" value="" name="s" title="Search for:">

                        </label>
                        <button class="btn btn-danger my-2 my-sm-0 rounded-0" type="submit"><i class="fa fa-search"></i></button>
                    </form>

                  <!--</div>-->
              </nav>
          </div>
        </div>

        <!--end menubar-->
        </div>
        </header>


        	<div id="content" class="site-content">

        <!-- breadcrumbs  -->
        <div class="section row mb-3" id="breadcrumbs">
          <div class="col-12">
<p id="breadcrumbs">	You are in:
<span><span><a href="https://www.laconceria.it/en/">Home</a> » <span><a href="https://www.laconceria.it/category/pelletteria/">pelletteria</a> » <span class="breadcrumb_last" aria-current="page">La scommessa di CluXter, luxury creative cluster di Scandicci</span></span></span></span></p></div>
        </div>

    		<div class="container pl-0 pr-0">
    			<div class="row">
    
	<section id="primary" class="content-area col-sm-12 col-lg-9">
		<main id="main" class="site-main" role="main">

		

<article id="post-97574" class="post-97574 post type-post status-publish format-standard has-post-thumbnail hentry category-pelletteria tag-calzatura tag-toscana pmpro-has-access">
	<!-- se sono nell'archivio riviste -->
		<h1 class="entry-title">La scommessa di CluXter, luxury creative cluster di Scandicci</h1>	<div class="post-thumbnail">
		<img width="885" height="414" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter.jpg?strip=all&amp;lossy=1&amp;fit=885%2C414&amp;ssl=1" class="skip-lazy wp-post-image" alt="La scommessa di CluXter, luxury creative cluster di Scandicci" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter-1024x479.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter-885x414.jpg?strip=all&amp;lossy=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter-400x187.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter-1320x617.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter.jpg?strip=all&amp;lossy=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/cluxter.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 885px) 100vw, 885px" />	</div>
	<header class="entry-header">
		<div class="entry-meta">
    <ul class="list-inline w-40 float-left">
      <li class="publish-date"><i class="far fa-clock"></i> 13 Ott 2021</li>
          </ul>
    <div class="w-60 float-left text-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.laconceria.it/pelletteria/la-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci/" data-a2a-title="La scommessa di CluXter, luxury creative cluster di Scandicci"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fpelletteria%2Fla-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci%2F&amp;linkname=La%20scommessa%20di%20CluXter%2C%20luxury%20creative%20cluster%20di%20Scandicci" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fpelletteria%2Fla-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci%2F&amp;linkname=La%20scommessa%20di%20CluXter%2C%20luxury%20creative%20cluster%20di%20Scandicci" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fpelletteria%2Fla-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci%2F&amp;linkname=La%20scommessa%20di%20CluXter%2C%20luxury%20creative%20cluster%20di%20Scandicci" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fpelletteria%2Fla-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci%2F&amp;linkname=La%20scommessa%20di%20CluXter%2C%20luxury%20creative%20cluster%20di%20Scandicci" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fpelletteria%2Fla-scommessa-di-cluxter-luxury-creative-cluster-di-scandicci%2F&amp;linkname=La%20scommessa%20di%20CluXter%2C%20luxury%20creative%20cluster%20di%20Scandicci" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div></div><!-- .entry-meta -->


<div class="entry-meta pt-0 tag">
    <a href="https://www.laconceria.it/category/pelletteria/"><strong>Pelletteria : </strong></a><a href="https://www.laconceria.it/tag/calzatura/" class="single-tag">Calzatura</a> - <a href="https://www.laconceria.it/tag/toscana/" class="single-tag">Toscana</a></div><!-- .entry-meta -->

	</header><!-- .entry-header -->


	<div class="entry-content">
		<p>Uno <strong>spazio di ricerca continua</strong> per <strong>progetti su misura</strong>. Così si presenta <strong>CluXter</strong>, nuovo <strong>hub di consulenza </strong>aziendale che fa base a Scandicci. Un “<strong>luxury creative cluster</strong>” che offre a piccoli e grandi brand <strong>un network</strong> per la produzione <strong>made in Italy, </strong><strong>made in Spain</strong> e <strong>made in Asia</strong>. Il team è composto da <strong>22 consulenti</strong> (nella foto) che hanno come riferimento circa <strong>15 partner produttivi</strong>, divisi tra calzatura e pelletteria. Abbiamo incontrato il fondatore <strong>Carlos Maculan</strong> che ci ha raccontato com&#8217;è nata questa scommessa.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<h4><strong>La scommessa di CluXter</strong></h4>
<p><strong>A chi vi rivolgete?</strong></p>
<p>Cluxter nasce per supportare i brand emergenti, che non hanno una struttura produttiva e tecnica. Offriamo tutti i servizi che non riescono a seguire in house. Siamo tutti professionisti che lavorano da molti anni nel settore moda. Abbiamo rapporti consolidati con la filiera per poter produrre sneaker in Asia e, tutto il mondo delle espadrillas in Spagna. In Italia cerchiamo il valore di nicchia, puntando all&#8217;alta specializzazione, alle piccole realtà produttive che creano qualcosa di unico.</p>
<p><strong>Siete nati in un momento particolare…</strong></p>
<p>È una grande scommessa. In un periodo così complesso come la pandemia, soprattutto, c&#8217;è voluto coraggio. La sensazione che percepiamo dal mercato è che i brand si siano ritrovati ad affrontare dei tagli importanti e quindi a dover rivedere le attività in outsourcing. Questa è una realtà che racchiude diverse professionalità e valorizza la filiera produttiva. Avere filiere più controllate e garantite non è più solo un obiettivo, è una necessità.</p>
<p><strong>Quindi, il reshoring c’è ed in corso?</strong></p>
<p>Si, abbiamo la percezione che questa sia la tendenza. Riteniamo che il reshoring sia positivo per il made in Italy anche se riguarda piuttosto brand di fascia media e non tanto brand di lusso di fascia alta.</p>
<p><strong>Cosa ha innescato questo trend?</strong></p>
<p>Questa tendenza è dovuta ad una serie di motivi. Per esempio, l’aumento dei costi logistici. Ma anche il fatto di non aver potuto viaggiare nell’ultimo anno e mezzo. Senza dimenticare la necessità di offrire un servizio più veloce, producendo lotti più piccoli. Quindi le aziende stanno cercando di riportare in Italia, o almeno in Europa, alcune produzioni, ma soprattutto un prodotto con prototipia basata in Europa. La nostra idea è di produrre in Italia per quanto possibile ed estendere la nostra piattaforma produttiva a livello europeo qualora la peculiarità del prodotto lo richieda.</p>
<p>&nbsp;</p>
<div class="a-single a-32"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'dermacolor b7 banner dentro la notizia', 'AdValue': 1.00});" href="https://www.dermacolor.it/future-white/?utm_source=LaConceria&utm_medium=banner&utm_id=future+white" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'dermacolor b7 banner dentro la notizia', 'AdValue': 2.00});" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 728 90'%3E%3C/svg%3E" class="img-fluid lazyload" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/dermacolor-728x90-1.png?strip=all&lossy=1&w=1170&ssl=1" width="728" height="90" data-eio-rwidth="728" data-eio-rheight="90"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'dermacolor b7 banner dentro la notizia', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/dermacolor-728x90-1.png?strip=all&lossy=1&w=1170&ssl=1" class="img-fluid" data-eio="l"></noscript></a></div>
<p>&nbsp;</p>
<h4><strong>Esigenze, obiettivi</strong></h4>
<p><strong>I big brand non hanno bisogno di voi?</strong></p>
<p>Al contrario, anche i brand consolidati hanno bisogno di seguire servizi di nicchia al loro interno. Progetti sperimentali o troppo piccoli nella loro organizzazione. Per esempio, la linea bambino oppure l&#8217;outlet. Noi mettiamo a disposizione un valore aggiunto: come collaboratori esterni garantiamo ancor più riservatezza dei dipendenti interni, diamo certezze di costo e tempistiche e poi, essendo esterni, possiamo portare nuove idee e nuovi input.</p>
<p><strong>Qual è il vostro obiettivo?</strong></p>
<p>Quello che voglio è che i consulenti si sentano come a casa, vorrei dare loro una struttura solida, ma flessibile che gli lascia la libertà di rimanere liberi professionisti. Siamo come l&#8217;alveare che accompagna il design delle nostre grafiche e della nostra sede. Ognuno è un elemento indispensabile. Cerchiamo di mettere insieme competenze diverse con un fine comune. Le conoscenze si scambiano in un rapporto di scambio e complementarietà.</p>
<p><strong>Perché c&#8217;era bisogno di voi?</strong></p>
<p>Io avevo bisogno di <a href="https://www.cluxter.it/" target="_blank" rel="noopener">CluXter</a>. Non mi trovavo più a mio agio dentro un&#8217;azienda. Le mie conoscenze ora sono messe a disposizione di diversi progetti. Sono contento di quello che stiamo facendo a livello umano, aziendale e di filiera. Il mio sogno domani è lavorare con piccole realtà che si sviluppano e crescono qui dentro. Le aziende hanno bisogno di noi, un interlocutore obiettivo che si mette ogni giorno in discussione.</p>
<p><strong>Leggi anche:</strong></p>
<ul>
<li>
<p class="entry-title"><a href="https://www.laconceria.it/lusso/chi-ce-nella-classifica-dei-migliori-datori-di-lavoro-del-lusso/" rel="bookmark">Chi c’è nella classifica dei migliori datori di lavoro del lusso</a></p>
</li>
<li>
<p class="entry-title"><a href="https://www.laconceria.it/pelletteria/bianchi-e-nardi-nuovo-stabilimento-per-la-piccola-pelletteria/" rel="bookmark">Bianchi e Nardi, nuovo stabilimento per la piccola pelletteria</a></p>
</li>
<li>
<p class="entry-title"><a href="https://www.laconceria.it/finanza/bmb-manifattura-borse-acquisisce-trapuntificio-il-giglio/" rel="bookmark">BMB Manifattura Borse acquisisce Trapuntificio Il Giglio</a></p>
</li>
</ul>
</p>	</div><!-- .entry-content -->
</article><!-- #post-## -->


			<!-- breaking news -->
			<div class="section row mt-3 mb-3 ml-0">
					<div class="col-md-12">
						<div class="row h-100" id="breaking-news">

						<div class="col-2 oswald titolo d-flex align-items-center"><span>TRENDING</span></div>
<div class="col-10 pl-0">

  <div class="breaking-news-scroll" style="position: relative; overflow: hidden; height: 43px;">
    <ul>
        <li class="loading">loading...</li>
          <li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/formazione/unic-al-fashion-graduate-per-aiutare-i-ragazzi-a-capire-la-pelle/">UNIC al Fashion Graduate per aiutare i ragazzi a capire...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/lusso/le-ambizioni-e-un-problema-di-coach-che-punta-ai-5-miliardi/">Le ambizioni (e un problema) di Coach che punta ai...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/pelletteria/piquadro-incassa-un-buon-semestre-e-paga-il-tampone-ai-dipendenti/">Piquadro incassa un buon semestre e paga il tampone ai...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/cronaca/che-succede-quando-il-31-ottobre-scade-il-blocco-dei-licenziamenti/">Che succede quando il 31 ottobre scade il blocco dei...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/cronaca/autority-prestiti-standard-filiera-bengalese-sotto-pressione/">Autority, prestiti, standard: filiera bengalese sotto pressione</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/formazione/milano-moda-graduate-si-rivela-un-premio-al-talento-della-pelle/">Milano Moda Graduate si rivela un premio al talento della...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/lusso/dg-restare-indipendenti-ha-pagato-ma-ce-lo-spartiacque-cinese/">D&#038;G: restare indipendenti ha pagato, ma c’è lo spartiacque cinese</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/conceria/zambezi-tanners-investe-e-dalle-pelli-esotiche-amplia-alle-bovine/">Zambezi Tanners investe e dalle pelli esotiche amplia alle bovine</a></li>    </ul>
  </div>
</div>

						</div>
					</div>
			</div><!--end breaking news-->


			<!-- ADV tutta larghezza -->
							<div class="row mt-4">
				  <div class="col-md-9 mx-auto" id="banner-B11">
				    <div class="g g-25"><div class="g-single a-42"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'settebello b11 banner dentro la notizia', 'AdValue': 1.00});" href="http://www.settebelloconceria.it/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'settebello b11 banner dentro la notizia', 'AdValue': 2.00});" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 728 90'%3E%3C/svg%3E" class="img-fluid lazyload" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/settebello-728x90-1.jpg?strip=all&lossy=1&ssl=1" width="728" height="90" data-eio-rwidth="728" data-eio-rheight="90"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'settebello b11 banner dentro la notizia', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/settebello-728x90-1.jpg?strip=all&lossy=1&ssl=1" class="img-fluid" data-eio="l"></noscript></a></div></div>				  </div>
				</div>
			
			<!-- end ADV tutta larghezza -->


			<div class="row mt-5">

        <!-- titolo della categoria -->
        <div class="col-sm-12 mb-4">
					<h2 class="section-title">TI POTREBBE INTERESSARE </h2>
				</div>
				<div class="col-sm-12 mb-4">
					<div class="row">
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/pelletteria/cosa-aspettarsi-dal-2022-e-da-furla-intervista-a-mauro-sabatini/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 375 175'%3E%3C/svg%3E" class="img-fuid wp-post-image lazyload" alt="Cosa aspettarsi dal 2022 e da Furla: intervista a Mauro Sabatini"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&lossy=1&resize=375%2C175&ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-885x413.jpg?strip=all&amp;lossy=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-400x187.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" data-sizes="auto" data-eio-rwidth="375" data-eio-rheight="175" /><noscript><img width="375" height="175" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;resize=375%2C175&amp;ssl=1" class="img-fuid wp-post-image" alt="Cosa aspettarsi dal 2022 e da Furla: intervista a Mauro Sabatini" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-885x413.jpg?strip=all&amp;lossy=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-400x187.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/furla-shoes.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 375px) 100vw, 375px" data-eio="l" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/pelletteria/">pelletteria</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 13 Ott 2021</li>
																            <li class="premium"><i class="far fa-gem"></i></i> Premium</li>
					            										</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/pelletteria/cosa-aspettarsi-dal-2022-e-da-furla-intervista-a-mauro-sabatini/">Cosa aspettarsi dal 2022 e da Furla: intervista a Mauro Sabatini</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/pelletteria/piquadro-incassa-un-buon-semestre-e-paga-il-tampone-ai-dipendenti/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 375 175'%3E%3C/svg%3E" class="img-fuid wp-post-image lazyload" alt="Piquadro incassa un buon semestre e paga il tampone ai dipendenti"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&lossy=1&resize=375%2C175&ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-885x413.jpg?strip=all&amp;lossy=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-400x187.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" data-sizes="auto" data-eio-rwidth="375" data-eio-rheight="175" /><noscript><img width="375" height="175" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;resize=375%2C175&amp;ssl=1" class="img-fuid wp-post-image" alt="Piquadro incassa un buon semestre e paga il tampone ai dipendenti" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-885x413.jpg?strip=all&amp;lossy=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-400x187.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/piquadro.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 375px) 100vw, 375px" data-eio="l" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/pelletteria/">pelletteria</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 13 Ott 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/pelletteria/piquadro-incassa-un-buon-semestre-e-paga-il-tampone-ai-dipendenti/">Piquadro incassa un buon semestre e paga il tampone ai dipendenti</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/pelletteria/meno-promozioni-e-si-vola-il-rimbalzo-delle-borse-negli-usa/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 375 175'%3E%3C/svg%3E" class="img-fuid wp-post-image lazyload" alt="Meno promozioni, e si vola: il rimbalzo delle borse negli USA"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&lossy=1&resize=375%2C175&ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-885x413.jpg?strip=all&amp;lossy=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-400x187.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" data-sizes="auto" data-eio-rwidth="375" data-eio-rheight="175" /><noscript><img width="375" height="175" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;resize=375%2C175&amp;ssl=1" class="img-fuid wp-post-image" alt="Meno promozioni, e si vola: il rimbalzo delle borse negli USA" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-885x413.jpg?strip=all&amp;lossy=1&amp;ssl=1 885w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-400x187.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;w=702&amp;ssl=1 702w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/10/usa-npd-leather-bags.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 375px) 100vw, 375px" data-eio="l" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/pelletteria/">pelletteria</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 7 Ott 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/pelletteria/meno-promozioni-e-si-vola-il-rimbalzo-delle-borse-negli-usa/">Meno promozioni e si vola: il rimbalzo delle borse negli USA</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
									</div>
				</div>
			</div><!--end row mt-5-->

		</main><!-- #main -->
	</section><!-- #primary -->



<aside id="secondary" class="widget-area col-sm-12 col-lg-3" role="complementary">


	<section id="es-archivio-riviste-13" class="widget es-archivio-riviste"><div class="text-center bt-double"><div class="col-sm-12"><h3 class="oswald text-center pt-2 mb-0 text-uppercase">IL MENSILE DELL’AREA PELLE</h3><p class="oswald text-center"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2021/numero-9-3/" title="Numero 9">Numero 9</a></p></div><div class="abbonati oswald"><a href="https://www.laconceria.it/login/" class="white">accedi / abbonati</a></div><div class="col-rivista col-sm-12"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2021/numero-9-3/"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 500 657'%3E%3C/svg%3E" class="copertina border shadow lazyload" alt="" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/cover-9-2021.jpg?strip=all&lossy=1&ssl=1" width="500" height="657" data-eio-rwidth="500" data-eio-rheight="657"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/cover-9-2021.jpg?strip=all&lossy=1&ssl=1" class="copertina border shadow" alt="" data-eio="l"></noscript><div class="middle"><div class="text">Sfoglia la rivista</div></div></a></div></div><!-- end box rivista--></section><section id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-5"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 1.00});" href="https://lapatrie.it/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 2.00});" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 245 322'%3E%3C/svg%3E" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/IV-cover-sito-9-2021-la-patrie.jpg?strip=all&lossy=1&ssl=1" class="lazyload" width="245" height="322" data-eio-rwidth="245" data-eio-rheight="322" /><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/IV-cover-sito-9-2021-la-patrie.jpg?strip=all&lossy=1&ssl=1" data-eio="l" /></noscript></a></div></div></section><section id="es-newsletter-3" class="widget es-newsletter"><div class="mt-4 mb-4" id="es-newsletter"><div class="newsletter-sidebar bt-double bb-double pt-4 pb-4 text-center"><h2 class="oswald">NEWSLETTER</h2><p>Tutta l'attualità dell'area pelle, da lunedì a sabato.</p><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ORA</h3></a></div></div></div><!-- col-sm-12 newsletter --></section>				 <!-- start ADV tutta larghezza -->
					 <div class="col-md 12 mt-4 text-center" id="banner-B10">
						 <!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->					 </div>
				 <!-- end ADV tutta larghezza -->
			 
</aside><!-- #secondary -->



						</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content site-content-->

	<!--blocco abbonamento premium -->
	<div class="section row mt-2 mb-5 ml-0 mr-0" id="BP">

		<div class="container">

  <!--row-->
  <div class="row pt-4 pb-4 border-top-2 border-bottom-2 border-dark">
    <!-- box 1 -->
    <div class="col-md-6">
      <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 520 252'%3E%3C/svg%3E" class="img-fluid lazyload" data-src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/contenuti-premium.jpg?strip=all&lossy=1&ssl=1" width="520" height="252" data-eio-rwidth="520" data-eio-rheight="252"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/contenuti-premium.jpg?strip=all&lossy=1&ssl=1" class="img-fluid" data-eio="l"></noscript>
    </div><!--end box 1 -->

    <!-- box 2 -->
    <div class="col-md-6 mt-4 text-center">

      <h2 class="oswald">CONTENUTI PREMIUM</h2>
      <p class="mb-4 mt-4 lead">Scegli uno dei nostri piani di abbonamento</p>
      <div class="btn btn-iscrizioni btn-dark">
        <a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/"><h3>ABBONATI ORA</h3></a>
      </div>

    </div><!-- end box 2 -->

    </div><!--end row-->

  </div>

	</div> <!--end  section blocco abbonamento premium -->
	
          <div id="footer-widget" class="row m-0 footer-top">
            <div class="container">
                <div class="row">
                                                                <!-- i più cliccati -->
                        <div class="col-12 pl-5 col-md-6" id="footer-2"><section id="text-26" class="widget widget_text"><h3 class="widget-title">I più cliccati</h3>			<div class="textwidget"><ul class="list-piu-visti"><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 75'%3E%3C/svg%3E" class="alignleft wp-post-image lazyload" alt="il workshop di UNIC al Fashion Graduate"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&lossy=1&resize=75%2C75&ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-eio-rwidth="75" data-eio-rheight="75" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="il workshop di UNIC al Fashion Graduate" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/formazione/unic-al-fashion-graduate-per-aiutare-i-ragazzi-a-capire-la-pelle/">UNIC al Fashion Graduate per aiutare i ragazzi a capire la pelle</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 75'%3E%3C/svg%3E" class="alignleft wp-post-image lazyload" alt="Una ripartenza col botto: più di 11.000 visitatori a Lineapelle"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1.jpg?strip=all&lossy=1&resize=75%2C75&ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-eio-rwidth="75" data-eio-rheight="75" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="Una ripartenza col botto: più di 11.000 visitatori a Lineapelle" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-breaking-news-1.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/fiere/una-ripartenza-col-botto-piu-di-11-000-visitatori-a-lineapelle/">Una ripartenza col botto: più di 11.000 visitatori a Lineapelle</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 75'%3E%3C/svg%3E" class="alignleft wp-post-image lazyload" alt="I protagonisti di Mipel Lab: Dimar Group apre la nuova pelletteria"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar-.jpg?strip=all&lossy=1&resize=75%2C75&ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar-.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar--100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar-.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar-.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-eio-rwidth="75" data-eio-rheight="75" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar-.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="I protagonisti di Mipel Lab: Dimar Group apre la nuova pelletteria" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar-.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar--100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar-.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/dimar-.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/pelletteria/i-protagonisti-di-mipel-lab-dimar-group-apre-la-terza-pelletteria/">I protagonisti di Mipel Lab: Dimar Group apre la nuova pelletteria</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 75'%3E%3C/svg%3E" class="alignleft wp-post-image lazyload" alt="Lineapelle, day 1: la voglia di ripartire c’è e si vede"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1.jpeg?strip=all&lossy=1&resize=75%2C75&ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1.jpeg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1-100x100.jpeg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1.jpeg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1.jpeg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-eio-rwidth="75" data-eio-rheight="75" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1.jpeg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="Lineapelle, day 1: la voglia di ripartire c’è e si vede" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1.jpeg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1-100x100.jpeg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1.jpeg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/09/lineapelle-day-1.jpeg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/fiere/lineapelle-day-1-la-voglia-di-ripartire-ce-e-si-vede/">Lineapelle, day 1: la voglia di ripartire c’è e si vede</a></li></ul>
</div>
		</section></div>
                                                                <!-- iscriviti alla newsletter -->
                        <div class="col-12 pr-5 col-md-6" id="footer-3"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ALLA NEWSLETTER</h3></a></div></div></section></div>
                                    </div>
            </div>
        </div>

	<footer id="colophon" class="site-footer navbar-light" role="contentinfo">
		<div class="container pt-3 pb-3 footer-bottom">
            <div class="site-info row">

																		<div class="col-sm-9 copyright"><section id="text-27" class="widget widget_text">			<div class="textwidget"><p>La Conceria &#8211; Registrazione Tribunale di Milano &#8211; n. 62 del 8 marzo 2021<br />
Editore: Lineapelle S.r.l.- P. IVA 12629090155 &#8211; REA: MI &#8211; 1572496 &#8211; <a href="https://www.effettispeciali.com" target="_blank" rel="noopener">Web developing</a> by <a href="https://www.effettispeciali.com" target="_blank" rel="noopener"><img style="margin: -3px auto auto -5px;" title="Effetti Speciali - Siti web a Milano" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30" data-src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" class="lazyload" data-eio-rwidth="30" data-eio-rheight="30" /><noscript><img style="margin: -3px auto auto -5px;" title="Effetti Speciali - Siti web a Milano" src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" width="30" height="30" data-eio="l" /></noscript></a></p>
</div>
		</section></div>
								
																		<div class="col-sm-3 align-right"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/57942923" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
 <a href="https://www.iubenda.com/privacy-policy/57942923/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> </div></section></div>
								
            </div><!-- close .site-info -->
		</div>
	</footer><!-- #colophon -->
</div> <!-- end container es_mainwrapper -->




<div id="newsletterMobile">
     
<div style="margin-bottom:10px;">Vuoi ricevere la nostra newsletter?</div>
<a href="/newsletter/">iscriviti adesso</a>
    </div>

<!-- scroll top-->
<div id="stop" class="scrollTop">
    <span class="hand"><i class="fas fa-chevron-up"></i></span>
  </div>



		<!-- Memberships powered by Paid Memberships Pro v2.6.3.
 -->
		<style>
		div.pmprocm_modal_bg {
			display: none; /* Hidden by default */
		    position: fixed; /* Stay in place */
		    z-index: 1; /* Sit on top */
		    left: 0;
		    top: 0;
		    width: 100%; /* Full width */
		    height: 100%; /* Full height */
		    overflow: auto; /* Enable scroll if needed */
		    background-color: rgb(0,0,0); /* Fallback color */
		    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
		}
		.pmprocm_modal_content {
		    background-color: #fefefe;
		    margin: 5% 25% auto; /* 15% from the top and centered */
		    padding: 40px;
		    border: 1px solid #888;
		    width: 50%; /* Could be more or less, depending on screen size */
		}
		.pmprocm_modal_close {
		    color: #aaa;
		    float: right;
		    font-size: 28px;
		    font-weight: bold;
		    margin: -35px -30px 0 0;
		}
		.pmprocm_modal_close:hover,
		.pmprocm_modal_close:focus {
		    color: black;
		    text-decoration: none;
		    cursor: pointer;
		}
	</style>

	<div class="pmprocm_modal_bg">
		<div class="pmprocm_modal_content">
			<span class="pmprocm_modal_close">&times;</span>

        
          <div class="row">
            <div class="col-lg-6">
              <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 350 124'%3E%3C/svg%3E" data-src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.png?strip=all&lossy=1&ssl=1" class="lazyload" width="350" height="124" data-eio-rwidth="350" data-eio-rheight="124"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.png?strip=all&lossy=1&ssl=1" data-eio="l"></noscript>
            </div>
            <div class="col-lg-6">
              				<div class="pmpro_login_wrap">
					<h2>Accedi</h2>					
		<form name="loginform" id="loginform" action="https://www.laconceria.it/wp-login.php" method="post">
			<input type="hidden" name="pmpro_login_form_used" value="1" />
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="" />
			</p>
			
		</form>	<hr />
	<p class="pmpro_actions_nav">
		<a href="https://www.laconceria.it/login/?action=reset_pass">Password dimenticata?</a> | Sei un nuovo utente? <a href="/conto-iscrizione/abbonamenti/">Abbonati/Registrati</a>	</p> <!-- end pmpro_actions_nav -->
					</div> <!-- end pmpro_login_wrap -->
				
				            </div>
          </div>

        		</div>
	</div>

	<script type="rocketlazyloadscript">
		jQuery(document).ready(function() {
			// Make sure the form submits to the checkout page
            jQuery('#pmpro_form').attr('action', 'https://www.laconceria.it/conto-iscrizione/pagamento-iscrizione/?level=1');
			// Get the modal
			var modal = jQuery('.pmprocm_modal_bg');
			// Get the button that opens the modal
			var btn = jQuery('.pmprocm_modal_btn');
			// Get the <span> element that closes the modal
			var span = jQuery('.pmprocm_modal_close');
			// When the user clicks on the button, open the modal
			btn.click(function() {
				modal.show();
			});
			// When the user clicks on <span> (x), close the modal
			span.click(function() {
				modal.hide();
			});
			// When the user clicks anywhere outside of the modal, close it
			modal.on('click', function(e) {
				if (e.target !== this)
					return;
				modal.hide();
			});
		});
	</script>

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
    if ( '25285' == event.detail.contactFormId ) {
		ga('send', 'event', 'grazie_pagina_contatti.html', 'sent');
    } else if ( '9609' == event.detail.contactFormId ) {
		ga('send', 'event', 'grazie_pagina_abbonamento.html', 'sent');
    }  else if ( '9473' == event.detail.contactFormId ) {
		ga('send', 'event', 'grazie_contatti_it.html', 'sent');
    }

	document.getElementById('responsive-form').style.display = 'none';


}, false );
</script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"ehj4gaypy53.exactdn.com","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=625' id='eio-lazy-load-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/logout\/|\/archivio-riviste\/|\/category\/archivio-riviste\/|\/archivio-riviste\/anno-2018\/numero-08\/|\/archivio-riviste\/anno-2018\/numero-10\/|\/archivio-riviste\/anno-2018\/numero-09-4\/|\/archivio-riviste\/anno-2018\/numero-11\/|\/archivio-riviste\/anno-2018\/numero-11-4\/|\/archivio-riviste\/anno-2018\/numero-12\/|\/archivio-riviste\/anno-2018\/numero-19\/|\/privacy-policy\/|\/archivio-riviste\/anno-2018\/numero-21\/|\/archivio-riviste\/anno-2018\/numero-23\/|\/archivio-riviste\/anno-2018\/numero-24-2\/|\/archivio-riviste\/anno-2018\/numero-25\/|\/archivio-riviste\/anno-2018\/numero-26-3\/|\/archivio-riviste\/anno-2018\/numero-27\/|\/archivio-riviste\/anno-2018\/numero-29\/|\/archivio-riviste\/anno-2018\/numero-30\/|\/archivio-riviste\/anno-2018\/numero-31\/|\/change\/|\/reset\/|\/login\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/login\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.laconceria.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/cache/min/1/wp-content/themes/es-journalist/js/shared.js?ver=1634032214' id='shared.js-js'></script>
<script data-minify="1" type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/cache/min/1/wp-content/themes/es-journalist/js/jquery.sticky.js?ver=1634032214' id='jquery.sticky.js-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/js/jquery.easing.min.js?m=1603817529' id='es-jquery-easing-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/js/jquery.easy-ticker.min.js?m=1603817529' id='es-easy-ticker-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=48239328d91d3d3ac28c9683f7141243' id='wp-bootstrap-starter-popper-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=48239328d91d3d3ac28c9683f7141243' id='wp-bootstrap-starter-bootstrapjs-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=48239328d91d3d3ac28c9683f7141243' id='wp-bootstrap-starter-themejs-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://ehj4gaypy53.exactdn.com/wp-content/cache/min/1/88e668a04ecdc9d317b390a2cfead70e.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- Easy IO processing time: 0.047090291976929 seconds -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1634131898 -->