<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="shortcut icon" type="image/png" href="/favicon.ico">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">
<link rel="alternate" hreflang="it" href="https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/" />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Per il retail italiano il primo trimestre 2021 è stato un dramma | LaConceria | Il portale dell&#039;area pelle</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.laconceria.it/wp-content/cache/min/1/9f641cdec717a77fdb6c98d5c41e289d.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="I dati dell&#039;Osservatorio permanente di Confimprese dicono che per il retail italiano il primo trimestre 2021 è stato un dramma" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Per il retail italiano il primo trimestre 2021 è stato un dramma | LaConceria | Il portale dell&#039;area pelle" />
	<meta property="og:description" content="I dati dell&#039;Osservatorio permanente di Confimprese dicono che per il retail italiano il primo trimestre 2021 è stato un dramma" />
	<meta property="og:url" content="https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/" />
	<meta property="og:site_name" content="LaConceria | Il portale dell&#039;area pelle" />
	<meta property="article:published_time" content="2021-04-28T07:40:03+00:00" />
	<meta property="article:modified_time" content="2021-04-28T11:47:47+00:00" />
	<meta property="og:image" content="https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="procaccini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laconceria.it/en/#website","url":"https://www.laconceria.it/en/","name":"LaConceria | Il portale dell&#039;area pelle","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.laconceria.it/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/#primaryimage","inLanguage":"it-IT","url":"https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1.jpg","contentUrl":"https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1.jpg","width":1500,"height":700,"caption":"Per il retail italiano il primo trimestre 2021 \u00e8 stato un dramma"},{"@type":"WebPage","@id":"https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/#webpage","url":"https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/","name":"Per il retail italiano il primo trimestre 2021 \u00e8 stato un dramma | LaConceria | Il portale dell&#039;area pelle","isPartOf":{"@id":"https://www.laconceria.it/en/#website"},"primaryImageOfPage":{"@id":"https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/#primaryimage"},"datePublished":"2021-04-28T07:40:03+00:00","dateModified":"2021-04-28T11:47:47+00:00","author":{"@id":"https://www.laconceria.it/en/#/schema/person/962062aed3efd1eea01abd31462967ee"},"description":"I dati dell'Osservatorio permanente di Confimprese dicono che per il retail italiano il primo trimestre 2021 \u00e8 stato un dramma","breadcrumb":{"@id":"https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laconceria.it/en/","url":"https://www.laconceria.it/en/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.laconceria.it/category/retail/","url":"https://www.laconceria.it/category/retail/","name":"retail"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/","url":"https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/","name":"Per il retail italiano il primo trimestre 2021 \u00e8 stato un dramma"}}]},{"@type":"Person","@id":"https://www.laconceria.it/en/#/schema/person/962062aed3efd1eea01abd31462967ee","name":"procaccini","image":{"@type":"ImageObject","@id":"https://www.laconceria.it/en/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a608a00211634a88217220e15e88c2ca?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a608a00211634a88217220e15e88c2ca?s=96&d=mm&r=g","caption":"procaccini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />

<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed" href="https://www.laconceria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed dei commenti" href="https://www.laconceria.it/comments/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://www.laconceria.it/wp-content/uploads/omgf/es-font/bitter-normal-500.woff2' as='font' type='font/woff2' crossorigin />





<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>








<script type='text/javascript' src='https://www.laconceria.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-rocketlazyloadscript='https://www.laconceria.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' type='text/javascript'  id='addtoany-js'></script>

<script data-rocketlazyloadscript='https://www.laconceria.it/wp-content/themes/es-journalist/js/jquery.prettyPhoto.js?ver=v001' type='text/javascript'  id='jquery.prettyPhoto.js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.laconceria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laconceria.it/wp-json/wp/v2/posts/93411" /><link rel='shortlink' href='https://www.laconceria.it/?p=93411' />
<meta name="generator" content="WPML ver:4.4.10 stt:1,27;" />

<script data-rocketlazyloadscript='data:text/javascript;base64,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' data-cfasync="false"></script>

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLVRXSzJENVQnKTs=' ></script>
<!-- End Google Tag Manager -->


   <style type="text/css">
   #iubenda-cs-banner {left: 25% !important; top:40%; position: fixed !important; width: 50% !important; z-index: 99999998 !important; background-color: rgba(0,0,0,.9); border:#0000 1px solid; border-radius:18px; -moz-border-radius:18px;  -webkit-border-radius:18px; }  .iubenda-cs-content { display: block; margin: 0 auto; padding: 30px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; color: #fff;}  .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto;} .iubenda-banner-content > p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.8em;} .iubenda-cs-close-btn::before{content:'chiudi '} .iubenda-cs-close-btn { margin: 0; color: #fff; text-decoration: none; font-size: 18px;  position: absolute; top: 0; right: 0; border: #fff 1px solid; padding: 0px 6px; border-radius: 6px; -moz-border-radius: 6px; -webkit-border-radius: 6px;} .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; }
   </style>
 
  <script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
						"banner":{"slideDown":false,"applyStyles":false},
						"consentOnScroll":false,
						"lang":"it",
						"siteId":1244724,
						"cookiePolicyId":57942923,
						callback: {	onConsentGiven: function(){	dataLayer.push({'event': 'iubenda_consent_given'}); }}

	};</script>




<link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

</head>

<body class="post-template-default single single-post postid-93411 single-format-standard pmpro-body-has-access group-blog &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-TWK2D5T&quot; height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
  <!--container-->
  <div class="container" id="es_mainwrapper">
    
  <header>
  <!--topbar-->
    <div class="topbar" id="topbar">
      <div class="container">
        <div class="row top-menu-row">
          <div id="search-mobile" class="d-block d-lg-none col-sm-4 col-2 px-0" style="position:relative;">
            <div id="es_nav_custom"><a href="#" class="icon es_search"><i class="fa fa-search"></i></a></div>
            <div class="es_inner_search_box" style="display:none; position:relative;">
              <div class="es_inner_search">
                <div class="es_search_form">
                	<form role="search" action="https://www.laconceria.it/" method="get" id="searchform">
                    <input type="text" class="w-50" id="s" name="s" placeholder="Cerca nel sito…"/>
                    <button class="btn btn-danger rounded-0" type="submit" name="action" value="search" aria-label="search">
                      <i class="fa fa-search"></i>
                    </button>
                  </form>
            	  </div>
              </div>
        	  </div>
          </div>
          <div class="col-xl-7 col-lg-8 blocco-top-menu">

          <div class="menu-menu-top-left-container"><ul id="top_left_menu" class="top_menu ml-0 pl-0"><li id="menu-item-wpml-ls-389-en" class="menu-item-language menu-item wpml-ls-slot-389 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-389-en"><a href="https://www.laconceria.it/en/"><img width="18" height="12"
            class="wpml-ls-flag"
            src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E"
            alt="Inglese"
            
            
    data-lazy-src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" /><noscript><img width="18" height="12"
            class="wpml-ls-flag"
            src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt="Inglese"
            
            
    /></noscript></a></li>
<li id="menu-item-70417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70417"><a href="https://www.laconceria.it/la-conceria-it/">Chi Siamo</a></li>
<li id="menu-item-70594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70594"><a href="https://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li id="menu-item-70760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70760"><a href="https://www.laconceria.it/target/">Target</a></li>
<li id="menu-item-67593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67593"><a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-64993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64993"><a href="https://www.laconceria.it/contatti/">Contatti</a></li>
<li id="menu-item-66812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66812"><a href="https://www.laconceria.it/newsletter/">Newsletter</a></li>
</ul></div>
          <div class="textwidget custom-html-widget"><ul><li class="fb-icon">
	<a href="https://www.facebook.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
	<li class="tw-icon"><a href="https://twitter.com/laconceriasrl" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
	<!--<li class="yt-icon"><a href="https://www.youtube.com/playlist?list=PLtlfAQ5PQvurg-KRp-yL0a6crseQc0Oi5" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>-->
		<li class="ins-icon"><a href="https://www.instagram.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
	<li class="ld-icon"><a href="https://www.linkedin.com/company/laconceria/" target="_blank" rel="noopener"><i class="fab fa-linkedin"></i></a></li>
</ul></div>
          </div>
          <div class="col-xl-5 col-lg-4 col-sm-8 col-10 px-0 text-right">
            <div class="topbar-right">
              <span class="date">Mercoled&igrave;, 28 Aprile 2021</span>
                            <span class="btn btn-accedi btn-danger rounded-0 ml-2 oswald"><i class="fa fa-user"></i> <a href="https://www.laconceria.it/login/">accedi / abbonati</a></span>
              
            </div>
          </div>
        </div>
      </div>
    </div>

    <!--fascia logo-->

    
          <div class="row align-items-center" id="logoSection">
            <div class="col-md-6">
                  <div class="navbar-header"><a href="https://www.laconceria.it/"><img width="350" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20124'%3E%3C/svg%3E" class="img-fluid" alt="La conceria.it | Il portale dell'area pelle" data-lazy-src="https://www.laconceria.it/wp-content/themes/es-journalist/images/laconceriaLogo.png"><noscript><img width="350" height="124" src="https://www.laconceria.it/wp-content/themes/es-journalist/images/laconceriaLogo.png" class="img-fluid" alt="La conceria.it | Il portale dell'area pelle"></noscript></a></div>
                </div>
                <div class="col-md-6">
                  <div class="topbanner-right" id="banner-B1">
                    <div class="g g-7"><div class="g-single a-4"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 1.00});" href="https://365.lineapelle-fair.it/it/" target="_blank"><img width="468" height="90" onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 2.00});" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20468%2090'%3E%3C/svg%3E" class="img-fluid" alt="" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/banner-showroom-ITA-468x90-1.jpg"><noscript><img width="468" height="90" onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 2.00});" src="https://www.laconceria.it/wp-content/uploads/2021/04/banner-showroom-ITA-468x90-1.jpg" class="img-fluid" alt=""></noscript></a></div></div>                  </div>
               </div>

        </div>
        <!-- menubar -->
        <div id="sticker" class="mt-4 mt-md-0">
          <div class="container">

            <div id="mainmenu" class="navbar-left navbar-collapse">
              <nav class="navbar navbar-expand-lg navbar-light bg-light">

                  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                  </button>

                  <div class="logo-in-sticky" style="display:none;"><a href="https://www.laconceria.it/"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="img-fluid" alt="La conceria" data-lazy-src="/wp-content/uploads/2019/03/android-icon-48x48.png"><noscript><img width="48" height="48" src="/wp-content/uploads/2019/03/android-icon-48x48.png" class="img-fluid" alt="La conceria"></noscript></a></div>

                  <div id="navbarSupportedContent" class="collapse navbar-collapse"><ul id="menu-new-menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90159 nav-item"><a title="Home" href="https://www.laconceria.it/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-90160 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-90160">Sezioni</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-90160" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90171 nav-item"><a title="Automotive" href="https://www.laconceria.it/category/automotive/" class="dropdown-item">Automotive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170 nav-item"><a title="Abbigliamento" href="https://www.laconceria.it/category/abbigliamento/" class="dropdown-item">Abbigliamento</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90172 nav-item"><a title="chimica" href="https://www.laconceria.it/category/chimica/" class="dropdown-item">chimica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90173 nav-item"><a title="contraffazione" href="https://www.laconceria.it/category/contraffazione/" class="dropdown-item">contraffazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90174 nav-item"><a title="Cronaca" href="https://www.laconceria.it/category/cronaca/" class="dropdown-item">Cronaca</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90175 nav-item"><a title="fiere" href="https://www.laconceria.it/category/fiere/" class="dropdown-item">fiere</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90176 nav-item"><a title="finanza" href="https://www.laconceria.it/category/finanza/" class="dropdown-item">finanza</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90177 nav-item"><a title="formazione" href="https://www.laconceria.it/category/formazione/" class="dropdown-item">formazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182 nav-item"><a title="Design" href="https://www.laconceria.it/category/design/" class="dropdown-item">Design</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178 nav-item"><a title="Lineapelle" href="https://www.laconceria.it/category/lineapelle/" class="dropdown-item">Lineapelle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-90179 nav-item"><a title="retail" href="https://www.laconceria.it/category/retail/" class="dropdown-item">retail</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90180 nav-item"><a title="Sfilate" href="https://www.laconceria.it/category/sfilate/" class="dropdown-item">Sfilate</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90181 nav-item"><a title="Sostenibilità" href="https://www.laconceria.it/category/sostenibilita/" class="dropdown-item">Sostenibilità</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-92370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92370 nav-item"><a title="Jobs" href="https://www.laconceria.it/jobs/" class="dropdown-item">Jobs</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90163 nav-item"><a title="conceria" href="https://www.laconceria.it/category/conceria/" class="nav-link">conceria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90161 nav-item"><a title="calzatura" href="https://www.laconceria.it/category/calzatura/" class="nav-link">calzatura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90164 nav-item"><a title="pelletteria" href="https://www.laconceria.it/category/pelletteria/" class="nav-link">pelletteria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90162 nav-item"><a title="lusso" href="https://www.laconceria.it/category/lusso/" class="nav-link">lusso</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90165 nav-item"><a title="moda" href="https://www.laconceria.it/category/moda/" class="nav-link">moda</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90166 nav-item"><a title="materia prima" href="https://www.laconceria.it/category/materia-prima/" class="nav-link">materia prima</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167 nav-item"><a title="Tecnologia" href="https://www.laconceria.it/category/tecnologia/" class="nav-link">Tecnologia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168 nav-item"><a title="Cultura" href="https://www.laconceria.it/category/cultura/" class="nav-link">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90169" class="brown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169 nav-item"><a title="Archivio riviste" href="https://www.laconceria.it/category/archivio-riviste/" class="nav-link">Archivio riviste</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-wpml-ls-829-en" class="menu-item-language menu-item wpml-ls-slot-829 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-829-en nav-item"><a title="
            " href="https://www.laconceria.it/en/" class="nav-link"><img width="18" height="12"
            class="wpml-ls-flag"
            src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E"
            alt="Inglese"
            
            
    data-lazy-src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" /><noscript><img width="18" height="12"
            class="wpml-ls-flag"
            src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt="Inglese"
            
            
    /></noscript></a></li>
</ul></div>
                    <form role="search" method="get" class="form-inline my-2 my-lg-0" action="https://www.laconceria.it/">
                        <label>
                            <input type="search" class="form-control rounded-0" placeholder="Cerca nel sito &hellip;" value="" name="s" title="Search for:">

                        </label>
                        <button class="btn btn-danger my-2 my-sm-0 rounded-0" type="submit"><i class="fa fa-search"></i></button>
                    </form>

                  <!--</div>-->
              </nav>
          </div>
        </div>

        <!--end menubar-->
        </div>
        </header>


        	<div id="content" class="site-content">

        <!-- breadcrumbs  -->
        <div class="section row mb-3" id="breadcrumbs">
          <div class="col-12">
<p id="breadcrumbs">	Ti trovi in:
<span><span><a href="https://www.laconceria.it/en/">Home</a> » <span><a href="https://www.laconceria.it/category/retail/">retail</a> » <span class="breadcrumb_last" aria-current="page">Per il retail italiano il primo trimestre 2021 è stato un dramma</span></span></span></span></p></div>
        </div>

    		<div class="container pl-0 pr-0">
    			<div class="row">
    
	<section id="primary" class="content-area col-sm-12 col-lg-9">
		<main id="main" class="site-main" role="main">

		

<article id="post-93411" class="post-93411 post type-post status-publish format-standard has-post-thumbnail hentry category-retail tag-coronavirus tag-e-commerce tag-italia pmpro-has-access">
	<!-- se sono nell'archivio riviste -->
		<h1 class="entry-title">Per il retail italiano il primo trimestre 2021 è stato un dramma</h1>	<div class="post-thumbnail">
		<img width="1500" height="700" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%20700'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Per il retail italiano il primo trimestre 2021 è stato un dramma" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1.jpg 1500w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-1320x616.jpg 1320w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1.jpg" /><noscript><img width="1500" height="700" src="https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1.jpg" class="attachment-full size-full wp-post-image" alt="Per il retail italiano il primo trimestre 2021 è stato un dramma" srcset="https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1.jpg 1500w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1-1320x616.jpg 1320w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript>	</div>
	<header class="entry-header">
		<div class="entry-meta">
    <ul class="list-inline w-40 float-left">
      <li class="publish-date"><i class="far fa-clock"></i> 28 Apr 2021</li>
          </ul>
    <div class="w-60 float-left text-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/" data-a2a-title="Per il retail italiano il primo trimestre 2021 è stato un dramma"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fretail%2Fper-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma%2F&amp;linkname=Per%20il%20retail%20italiano%20il%20primo%20trimestre%202021%20%C3%A8%20stato%20un%20dramma" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fretail%2Fper-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma%2F&amp;linkname=Per%20il%20retail%20italiano%20il%20primo%20trimestre%202021%20%C3%A8%20stato%20un%20dramma" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fretail%2Fper-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma%2F&amp;linkname=Per%20il%20retail%20italiano%20il%20primo%20trimestre%202021%20%C3%A8%20stato%20un%20dramma" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fretail%2Fper-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma%2F&amp;linkname=Per%20il%20retail%20italiano%20il%20primo%20trimestre%202021%20%C3%A8%20stato%20un%20dramma" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fretail%2Fper-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma%2F&amp;linkname=Per%20il%20retail%20italiano%20il%20primo%20trimestre%202021%20%C3%A8%20stato%20un%20dramma" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div></div><!-- .entry-meta -->


<div class="entry-meta pt-0 tag">
    <a href="https://www.laconceria.it/category/retail/"><strong>Retail : </strong></a><a href="https://www.laconceria.it/tag/coronavirus/" class="single-tag">Coronavirus</a> - <a href="https://www.laconceria.it/tag/e-commerce/" class="single-tag">E-commerce</a> - <a href="https://www.laconceria.it/tag/italia/" class="single-tag">Italia</a></div><!-- .entry-meta -->

	</header><!-- .entry-header -->


	<div class="entry-content">
		<p>Per il retail italiano il <strong>2021</strong> è stato fin qui nero. Il business del canale fisico ha sofferto nel primo trimestre le chiusure imposte dal <strong>Covid</strong>, mentre solo l&#8217;e-commerce ha continuato a raccogliere stimoli per la crescita. Secondo i dati dell&#8217;<strong>Osservatorio permanente Confimprese-EY</strong>, da gennaio a marzo le vendite del settore abbigliamento e accessori sono scese <strong>del 42,1%</strong>. Mentre un sondaggio della Commissione Europea non prevede ripartenze dei consumi nel breve giro, chi non ha pensieri sono le piattaforme di e-commerce. Lo dimostrano i numeri di <strong>Zalando</strong>: crescita di oltre il 45% nel primo trimestre.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<h4><strong>Il retail italiano</strong></h4>
<p>Nei primi 3 mesi del 2021 la distribuzione dell&#8217;abbigliamento e degli accessori, dicevamo, ha registrato un calo delle vendite del 42,1% su base annua. Un dato impietoso che emerge dall&#8217;analisi dell&#8217;Osservatorio permanente Confimprese. Il retail fatica ancora molto, soprattutto a causa delle chiusure delle zone <strong>arancioni</strong> e <strong>rosse</strong>. E nei prossimi mesi potrebbe non arrivare la ripresa. Il sondaggio mensile sui mercati della Commissione UE riporta che non basterà il superamento dell’emergenza sanitaria per riportare <strong>il potere di acquisto</strong> dei cittadini europei ai livelli pre-crisi. Ciò significa che per vedere i negozi affollati potrebbe servire ancora un po&#8217; di tempo.</p>
<p>&nbsp;</p>
<div class="a-single a-28"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Codyeco aprile 2021', 'AdValue': 1.00});" href="https://www.codyeco.com/?lang=it&utm_source=La%20Conceria&utm_medium=Banner&utm_campaign=Codyeco%20April/" target="_blank"><img width="728" height="91" onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Codyeco aprile 2021', 'AdValue': 2.00});" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2091'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/CODYECO-OK.jpg"><noscript><img width="728" height="91" onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Codyeco aprile 2021', 'AdValue': 2.00});" src="https://www.laconceria.it/wp-content/uploads/2021/03/CODYECO-OK.jpg" class="img-fluid"></noscript></a></div>
<h4></h4>
<h4><strong>L&#8217;e-commerce decolla</strong></h4>
<p>Problema che invece non sussiste per le piattaforme di vendita online. Come riporta MFFashion, Zalando stima di chiudere il primo trimestre dell&#8217;anno con una crescita compresa <strong>tra il 46 e il 48%</strong>. Vale a dire con ricavi tra i 2,22 e i 2,26 miliardi di euro. Dati che supererebbero le previsioni degli analisti. (art)</p>
<p><em>Foto Shutterstock</em></p>
<p><strong>Leggi anche:</strong></p>
<ul>
<li><a href="https://www.laconceria.it/retail/credito-dimposta-sullinvenduto-o-si-blocca-la-filiera-fashion/">“Credito d’imposta sull’invenduto o si blocca la filiera fashion”</a></li>
<li><a href="https://www.laconceria.it/retail/milano-il-retail-vive-un-disastro-epocale-poche-le-note-liete/">Milano: il retail vive un “disastro epocale”, poche le note liete</a></li>
<li><a href="https://www.laconceria.it/retail/la-sofferenza-del-retail-e-i-possibili-rimedi-secondo-global-blue/">La sofferenza del retail e i possibili rimedi secondo Global Blue</a></li>
</ul>
</p>	</div><!-- .entry-content -->
</article><!-- #post-## -->


			<!-- breaking news -->
			<div class="section row mt-3 mb-3 ml-0">
					<div class="col-md-12">
						<div class="row h-100" id="breaking-news">

						<div class="col-2 oswald titolo d-flex align-items-center"><span>TRENDING</span></div>
<div class="col-10 pl-0">

  <div class="breaking-news-scroll" style="position: relative; overflow: hidden; height: 43px;">
    <ul>
        <li class="loading">loading...</li>
          <li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/formazione/unic-al-fashion-graduate-per-aiutare-i-ragazzi-a-capire-la-pelle/">UNIC al Fashion Graduate per aiutare i ragazzi a capire...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/lusso/piu-pelletteria-piu-scarpe-per-anno-record-di-alexander-mcqueen/">Più pelletteria, più scarpe per l’anno record di Alexander McQueen</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/formazione/san-miniato-it-cattaneo-ringrazia-ssip-per-chemistry-innovation-lab/">San Miniato, IT Cattaneo ringrazia SSIP per Chemistry Innovation Lab</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/cronaca/lutto-nel-comprensorio-del-cuoio-si-e-spento-giancarlo-betto-84/">Lutto nel Comprensorio del Cuoio: si è spento Giancarlo Betto...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/materia-prima/usa-si-macella-di-piu-e-lhca-si-impegna-a-usare-tutte-le-pelli/">USA, si macella di più e LHCA si impegna a...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/calzatura/il-contratto-tra-bryant-e-nike-e-scaduto-le-kobes-spariranno/">Il contratto tra Bryant e Nike è scaduto: le Kobe’s...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/moda/crisi-opportunita-equazione-vincente-del-gruppo-nanni/">Crisi = opportunità, l’equazione vincente del Gruppo Nanni</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/lusso/sostenibile-e-furbo-ripescare-dagli-archivi-serve-alle-griffe/">Sostenibile e furbo: ripescare dagli archivi serve alle griffe</a></li>    </ul>
  </div>
</div>

						</div>
					</div>
			</div><!--end breaking news-->


			<div class="row mt-5">

        <!-- titolo della categoria -->
        <div class="col-sm-12 mb-4">
					<h2 class="section-title">TI POTREBBE INTERESSARE </h2>
				</div>
				<div class="col-sm-12 mb-4">
					<div class="row">
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/retail/cosa-frena-i-clienti-dallo-spendere-di-piu-nel-second-hand-market/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20375%20175'%3E%3C/svg%3E" class="img-fuid wp-post-image" alt="Cosa frena i clienti dallo spendere di più nel second hand market" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2021/04/second-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/04/second-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/04/second-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/04/second-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/04/second-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/04/second-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/04/second-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/04/second.jpg 1500w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/second-375x175.jpg" /><noscript><img width="375" height="175" src="https://www.laconceria.it/wp-content/uploads/2021/04/second-375x175.jpg" class="img-fuid wp-post-image" alt="Cosa frena i clienti dallo spendere di più nel second hand market" srcset="https://www.laconceria.it/wp-content/uploads/2021/04/second-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/04/second-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/04/second-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/04/second-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/04/second-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/04/second-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/04/second-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/04/second.jpg 1500w" sizes="(max-width: 375px) 100vw, 375px" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/retail/">retail</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 26 Apr 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/retail/cosa-frena-i-clienti-dallo-spendere-di-piu-nel-second-hand-market/">Cosa frena i clienti dallo spendere di più nel second hand market</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/retail/shopping-quanto-mi-sei-mancato-londra-torna-in-negozio/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20375%20175'%3E%3C/svg%3E" class="img-fuid wp-post-image" alt="Shopping, quanto mi sei mancato: Londra torna in negozio" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK.jpg 1500w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-375x175.jpg" /><noscript><img width="375" height="175" src="https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-375x175.jpg" class="img-fuid wp-post-image" alt="Shopping, quanto mi sei mancato: Londra torna in negozio" srcset="https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/04/revenge-spending-UK.jpg 1500w" sizes="(max-width: 375px) 100vw, 375px" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/retail/">retail</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 15 Apr 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/retail/shopping-quanto-mi-sei-mancato-londra-torna-in-negozio/">Shopping, quanto mi sei mancato: Londra torna in negozio</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/retail/usa-a-rischio-80000-store-in-5-anni-in-ue-i-consumi-ripartono/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20375%20175'%3E%3C/svg%3E" class="img-fuid wp-post-image" alt="USA, a rischio 80000 store in 5 anni. In UE i consumi ripartono" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234.jpg 1500w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-375x175.jpg" /><noscript><img width="375" height="175" src="https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-375x175.jpg" class="img-fuid wp-post-image" alt="USA, a rischio 80000 store in 5 anni. In UE i consumi ripartono" srcset="https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/04/shutterstock_1775489234.jpg 1500w" sizes="(max-width: 375px) 100vw, 375px" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/retail/">retail</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 8 Apr 2021</li>
																            <li class="premium"><i class="far fa-gem"></i></i> Premium</li>
					            										</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/retail/usa-a-rischio-80000-store-in-5-anni-in-ue-i-consumi-ripartono/">USA, a rischio 80000 store in 5 anni. In UE i consumi ripartono</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
									</div>
				</div>
			</div><!--end row mt-5-->

		</main><!-- #main -->
	</section><!-- #primary -->



<aside id="secondary" class="widget-area col-sm-12 col-lg-3" role="complementary">


	<section id="es-archivio-riviste-13" class="widget es-archivio-riviste"><div class="text-center bt-double"><div class="col-sm-12"><h3 class="oswald text-center pt-2 mb-0 text-uppercase">IL MENSILE DELL’AREA PELLE</h3><p class="oswald text-center"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2021/numero-4-3/" title="Numero 4">Numero 4</a></p></div><div class="abbonati oswald"><a href="https://www.laconceria.it/login/" class="white">accedi / abbonati</a></div><div class="col-rivista col-sm-12"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2021/numero-4-3/"><img width="500" height="657" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20657'%3E%3C/svg%3E" class="copertina border shadow" alt="" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/cover-4-2021.jpg"><noscript><img width="500" height="657" src="https://www.laconceria.it/wp-content/uploads/2021/04/cover-4-2021.jpg" class="copertina border shadow" alt=""></noscript><div class="middle"><div class="text">Sfoglia la rivista</div></div></a></div></div><!-- end box rivista--></section><section id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-5"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 1.00});" href="https://www.cartigliano.com/" target="_blank"><img width="245" height="322" onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 2.00});" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20245%20322'%3E%3C/svg%3E" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/IV-cover-sito-4-2021-cartigliano-1.jpg" /><noscript><img width="245" height="322" onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 2.00});" src="https://www.laconceria.it/wp-content/uploads/2021/04/IV-cover-sito-4-2021-cartigliano-1.jpg" /></noscript></a></div></div></section><section id="es-newsletter-3" class="widget es-newsletter"><div class="mt-4 mb-4" id="es-newsletter"><div class="newsletter-sidebar bt-double bb-double pt-4 pb-4 text-center"><h2 class="oswald">NEWSLETTER</h2><p>Tutta l'attualità dell'area pelle, da lunedì a sabato.</p><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ORA</h3></a></div></div></div><!-- col-sm-12 newsletter --></section>		
		
		<section id="pmpro-member-login-2" class="widget widget_pmpro_member_login">				<div class="pmpro_login_wrap">
					<h3>Log In</h3>					
		<form name="loginform" id="loginform" action="https://www.laconceria.it/wp-login.php" method="post">
			<input type="hidden" name="pmpro_login_form_used" value="1" />
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.laconceria.it/retail/per-il-retail-italiano-il-primo-trimestre-2021-e-stato-un-dramma/" />
			</p>
			
		</form>	<hr />
	<p class="pmpro_actions_nav">
		<a href="https://www.laconceria.it/login/?action=reset_pass">Password dimenticata?</a> | Sei un nuovo utente? <a href="/conto-iscrizione/abbonamenti/">Abbonati/Registrati</a>	</p> <!-- end pmpro_actions_nav -->
					</div> <!-- end pmpro_login_wrap -->
				
				</section>			
		
</aside><!-- #secondary -->



						</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content site-content-->

	<!--blocco abbonamento premium -->
	<div class="section row mt-2 mb-5 ml-0 mr-0" id="BP">

		<div class="container">

  <!--row-->
  <div class="row pt-4 pb-4 border-top-2 border-bottom-2 border-dark">
    <!-- box 1 -->
    <div class="col-md-6">
      <img width="520" height="252" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20252'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://www.laconceria.it/wp-content/themes/es-journalist/images/contenuti-premium.jpg"><noscript><img width="520" height="252" src="https://www.laconceria.it/wp-content/themes/es-journalist/images/contenuti-premium.jpg" class="img-fluid"></noscript>
    </div><!--end box 1 -->

    <!-- box 2 -->
    <div class="col-md-6 mt-4 text-center">

      <h2 class="oswald">CONTENUTI PREMIUM</h2>
      <p class="mb-4 mt-4 lead">Scegli uno dei nostri piani di abbonamento</p>
      <div class="btn btn-iscrizioni btn-dark">
        <a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/"><h3>ABBONATI ORA</h3></a>
      </div>

    </div><!-- end box 2 -->

    </div><!--end row-->

  </div>

	</div> <!--end  section blocco abbonamento premium -->
	
          <div id="footer-widget" class="row m-0 footer-top">
            <div class="container">
                <div class="row">
                                                                <!-- i più cliccati -->
                        <div class="col-12 pl-5 col-md-6" id="footer-2"><section id="text-26" class="widget widget_text"><h3 class="widget-title">I più cliccati</h3>			<div class="textwidget"><ul class="list-piu-visti"><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="alignleft wp-post-image" alt="il workshop di UNIC al Fashion Graduate" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2019/10/unic-fashion-graduate-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.laconceria.it/wp-content/uploads/2019/10/unic-fashion-graduate-100x100.jpg" class="alignleft wp-post-image" alt="il workshop di UNIC al Fashion Graduate" /></noscript><a href="https://www.laconceria.it/formazione/unic-al-fashion-graduate-per-aiutare-i-ragazzi-a-capire-la-pelle/">UNIC al Fashion Graduate per aiutare i ragazzi a capire la pelle</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="alignleft wp-post-image" alt="Arezzo, incendio al calzaturificio di Valentino (160 dipendenti)" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/incendio-valentino-2021-levane-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.laconceria.it/wp-content/uploads/2021/04/incendio-valentino-2021-levane-100x100.jpg" class="alignleft wp-post-image" alt="Arezzo, incendio al calzaturificio di Valentino (160 dipendenti)" /></noscript><a href="https://www.laconceria.it/cronaca/arezzo-incendio-al-calzaturificio-di-valentino-160-dipendenti/">Arezzo, incendio al calzaturificio di Valentino (160 dipendenti)</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="alignleft wp-post-image" alt="Brenta, chiudere il 2020 meglio del 2019: il caso CY Calzature" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/CY-2021-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.laconceria.it/wp-content/uploads/2021/04/CY-2021-100x100.jpg" class="alignleft wp-post-image" alt="Brenta, chiudere il 2020 meglio del 2019: il caso CY Calzature" /></noscript><a href="https://www.laconceria.it/calzatura/brenta-chiudere-il-2020-meglio-del-2019-il-caso-cy-calzature/">Brenta, chiudere il 2020 meglio del 2019: il caso CY Calzature</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="alignleft wp-post-image" alt="Conceria italiana in lutto: addio a Angelo Sari (Martucci Teresa)" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/04/Angelo-Sari-2021-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.laconceria.it/wp-content/uploads/2021/04/Angelo-Sari-2021-100x100.jpg" class="alignleft wp-post-image" alt="Conceria italiana in lutto: addio a Angelo Sari (Martucci Teresa)" /></noscript><a href="https://www.laconceria.it/conceria/conceria-italiana-in-lutto-addio-a-angelo-sari-martucci-teresa/">Conceria italiana in lutto: addio a Angelo Sari (Martucci Teresa)</a></li></ul>
</div>
		</section></div>
                                                                <!-- iscriviti alla newsletter -->
                        <div class="col-12 pr-5 col-md-6" id="footer-3"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ALLA NEWSLETTER</h3></a></div></div></section></div>
                                    </div>
            </div>
        </div>

	<footer id="colophon" class="site-footer navbar-light" role="contentinfo">
		<div class="container pt-3 pb-3 footer-bottom">
            <div class="site-info row">

																		<div class="col-sm-9 copyright"><section id="text-27" class="widget widget_text">			<div class="textwidget"><p>La Conceria &#8211; Registrazione Tribunale di Milano &#8211; n. 62 del 8 marzo 2021<br />
Editore: Lineapelle S.r.l.- P. IVA 12629090155 &#8211; REA: MI &#8211; 1572496 &#8211; <a href="https://www.effettispeciali.com" target="_blank" rel="noopener">Web developing</a> by <a href="https://www.effettispeciali.com" target="_blank" rel="noopener"><img style="margin: -3px auto auto -5px;" title="Effetti Speciali - Siti web a Milano" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" /><noscript><img style="margin: -3px auto auto -5px;" title="Effetti Speciali - Siti web a Milano" src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" /></noscript></a></p>
</div>
		</section></div>
								
																		<div class="col-sm-3 align-right"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/57942923" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> 
 <a href="https://www.iubenda.com/privacy-policy/57942923/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a>  </div></section></div>
								
            </div><!-- close .site-info -->
		</div>
	</footer><!-- #colophon -->
</div> <!-- end container es_mainwrapper -->




<div id="newsletterMobile">
     
<div style="margin-bottom:10px;">Vuoi ricevere la nostra newsletter?</div>
<a href="/newsletter/">iscriviti adesso</a>
    </div>

<!-- scroll top-->
<div id="stop" class="scrollTop">
    <span class="hand"><i class="fas fa-chevron-up"></i></span>
  </div>



		<!-- Memberships powered by Paid Memberships Pro v2.5.7.
 -->
		<style>
		div.pmprocm_modal_bg {
			display: none; /* Hidden by default */
		    position: fixed; /* Stay in place */
		    z-index: 1; /* Sit on top */
		    left: 0;
		    top: 0;
		    width: 100%; /* Full width */
		    height: 100%; /* Full height */
		    overflow: auto; /* Enable scroll if needed */
		    background-color: rgb(0,0,0); /* Fallback color */
		    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
		}
		.pmprocm_modal_content {
		    background-color: #fefefe;
		    margin: 5% 25% auto; /* 15% from the top and centered */
		    padding: 40px;
		    border: 1px solid #888;
		    width: 50%; /* Could be more or less, depending on screen size */
		}
		.pmprocm_modal_close {
		    color: #aaa;
		    float: right;
		    font-size: 28px;
		    font-weight: bold;
		    margin: -35px -30px 0 0;
		}
		.pmprocm_modal_close:hover,
		.pmprocm_modal_close:focus {
		    color: black;
		    text-decoration: none;
		    cursor: pointer;
		}
	</style>

	<div class="pmprocm_modal_bg">
		<div class="pmprocm_modal_content">
			<span class="pmprocm_modal_close">&times;</span>

        
          <div class="row">
            <div class="col-lg-6">
              <img width="350" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20124'%3E%3C/svg%3E" data-lazy-src="https://www.laconceria.it/wp-content/themes/es-journalist/images/laconceriaLogo.png"><noscript><img width="350" height="124" src="https://www.laconceria.it/wp-content/themes/es-journalist/images/laconceriaLogo.png"></noscript>
            </div>
            <div class="col-lg-6">
              				<div class="pmpro_login_wrap">
					<h2>Log In</h2>					
		<form name="loginform" id="loginform" action="https://www.laconceria.it/wp-login.php" method="post">
			<input type="hidden" name="pmpro_login_form_used" value="1" />
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="" />
			</p>
			
		</form>	<hr />
	<p class="pmpro_actions_nav">
		<a href="https://www.laconceria.it/login/?action=reset_pass">Password dimenticata?</a> | Sei un nuovo utente? <a href="/conto-iscrizione/abbonamenti/">Abbonati/Registrati</a>	</p> <!-- end pmpro_actions_nav -->
					</div> <!-- end pmpro_login_wrap -->
				
				            </div>
          </div>

        		</div>
	</div>

	

	<script data-rocketlazyloadscript='data:text/javascript;base64,CmRvY3VtZW50LmFkZEV2ZW50TGlzdGVuZXIoICd3cGNmN21haWxzZW50JywgZnVuY3Rpb24oIGV2ZW50ICkgewogICAgaWYgKCAnMjUyODUnID09IGV2ZW50LmRldGFpbC5jb250YWN0Rm9ybUlkICkgewoJCWdhKCdzZW5kJywgJ2V2ZW50JywgJ2dyYXppZV9wYWdpbmFfY29udGF0dGkuaHRtbCcsICdzZW50Jyk7CiAgICB9IGVsc2UgaWYgKCAnOTYwOScgPT0gZXZlbnQuZGV0YWlsLmNvbnRhY3RGb3JtSWQgKSB7CgkJZ2EoJ3NlbmQnLCAnZXZlbnQnLCAnZ3JhemllX3BhZ2luYV9hYmJvbmFtZW50by5odG1sJywgJ3NlbnQnKTsKICAgIH0gIGVsc2UgaWYgKCAnOTQ3MycgPT0gZXZlbnQuZGV0YWlsLmNvbnRhY3RGb3JtSWQgKSB7CgkJZ2EoJ3NlbmQnLCAnZXZlbnQnLCAnZ3JhemllX2NvbnRhdHRpX2l0Lmh0bWwnLCAnc2VudCcpOwogICAgfQoKCWRvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdyZXNwb25zaXZlLWZvcm0nKS5zdHlsZS5kaXNwbGF5ID0gJ25vbmUnOwoKCn0sIGZhbHNlICk7Cg==' type="text/javascript"></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/logout\/|\/archivio-riviste\/|\/category\/archivio-riviste\/|\/archivio-riviste\/anno-2018\/numero-08\/|\/archivio-riviste\/anno-2018\/numero-10\/|\/archivio-riviste\/anno-2018\/numero-09-4\/|\/archivio-riviste\/anno-2018\/numero-11\/|\/archivio-riviste\/anno-2018\/numero-11-4\/|\/archivio-riviste\/anno-2018\/numero-12\/|\/archivio-riviste\/anno-2018\/numero-19\/|\/privacy-policy\/|\/archivio-riviste\/anno-2018\/numero-21\/|\/archivio-riviste\/anno-2018\/numero-23\/|\/archivio-riviste\/anno-2018\/numero-24-2\/|\/archivio-riviste\/anno-2018\/numero-25\/|\/archivio-riviste\/anno-2018\/numero-26-3\/|\/archivio-riviste\/anno-2018\/numero-27\/|\/archivio-riviste\/anno-2018\/numero-29\/|\/archivio-riviste\/anno-2018\/numero-30\/|\/archivio-riviste\/anno-2018\/numero-31\/|\/change\/|\/reset\/|\/login\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/login\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.laconceria.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>








<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.laconceria.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.laconceria.it/wp-content/cache/min/1/83c7f36bb3ff736b14860ce882b5ce9f.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.laconceria.it/wp-content/cache/min/1/9f641cdec717a77fdb6c98d5c41e289d.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619611575 -->