<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="shortcut icon" type="image/png" href="/favicon.ico">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">
<link rel="alternate" hreflang="it" href="https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/" />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Domani online: i distretti, l’efficienza green e il caso veneto | LaConceria | Il portale dell&#039;area pelle</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.laconceria.it/wp-content/cache/min/1/d47aa8d775c401c7dc58e17a2e428f79.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Domani online: distretti, efficienza green e il caso veneto in un webinar UNIC - Concerie Italiane martedì 30 marzo 2021, alle 17 su Zoom" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Domani online: i distretti, l’efficienza green e il caso veneto | LaConceria | Il portale dell&#039;area pelle" />
	<meta property="og:description" content="Domani online: distretti, efficienza green e il caso veneto in un webinar UNIC - Concerie Italiane martedì 30 marzo 2021, alle 17 su Zoom" />
	<meta property="og:url" content="https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/" />
	<meta property="og:site_name" content="LaConceria | Il portale dell&#039;area pelle" />
	<meta property="article:published_time" content="2021-03-29T07:10:34+00:00" />
	<meta property="article:modified_time" content="2021-03-29T11:41:00+00:00" />
	<meta property="og:image" content="https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Luca Fumagalli">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laconceria.it/en/#website","url":"https://www.laconceria.it/en/","name":"LaConceria | Il portale dell&#039;area pelle","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.laconceria.it/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/#primaryimage","inLanguage":"it-IT","url":"https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330.jpg","width":1500,"height":700,"caption":"Domani online: i distretti, efficienza green e il caso veneto"},{"@type":"WebPage","@id":"https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/#webpage","url":"https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/","name":"Domani online: i distretti, l\u2019efficienza green e il caso veneto | LaConceria | Il portale dell&#039;area pelle","isPartOf":{"@id":"https://www.laconceria.it/en/#website"},"primaryImageOfPage":{"@id":"https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/#primaryimage"},"datePublished":"2021-03-29T07:10:34+00:00","dateModified":"2021-03-29T11:41:00+00:00","author":{"@id":"https://www.laconceria.it/en/#/schema/person/742842e378bd939b51dde1c08da90aea"},"description":"Domani online: distretti, efficienza green e il caso veneto in un webinar UNIC - Concerie Italiane marted\u00ec 30 marzo 2021, alle 17 su Zoom","breadcrumb":{"@id":"https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laconceria.it/en/","url":"https://www.laconceria.it/en/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.laconceria.it/category/sostenibilita/","url":"https://www.laconceria.it/category/sostenibilita/","name":"Sostenibilit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/","url":"https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/","name":"Domani online: i distretti, l\u2019efficienza green e il caso veneto"}}]},{"@type":"Person","@id":"https://www.laconceria.it/en/#/schema/person/742842e378bd939b51dde1c08da90aea","name":"Luca Fumagalli","image":{"@type":"ImageObject","@id":"https://www.laconceria.it/en/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5d671f976b19b00ad433fce693a5e7d8?s=96&d=mm&r=g","caption":"Luca Fumagalli"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed" href="https://www.laconceria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed dei commenti" href="https://www.laconceria.it/comments/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://www.laconceria.it/wp-content/uploads/omgf/es-font/bitter-normal-500.woff2' as='font' type='font/woff2' crossorigin />






<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>








<script type='text/javascript' src='https://www.laconceria.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-rocketlazyloadscript='https://www.laconceria.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' type='text/javascript'  id='addtoany-js'></script>

<script data-rocketlazyloadscript='https://www.laconceria.it/wp-content/themes/es-journalist/js/jquery.prettyPhoto.js?ver=v001' type='text/javascript'  id='jquery.prettyPhoto.js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.laconceria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.laconceria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laconceria.it/wp-json/wp/v2/posts/92547" /><link rel='shortlink' href='https://www.laconceria.it/?p=92547' />
<meta name="generator" content="WPML ver:4.4.9 stt:1,27;" />

<script data-rocketlazyloadscript='data:text/javascript;base64,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' data-cfasync="false"></script>

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="preload" as="font" href="https://www.laconceria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-regular-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.laconceria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.laconceria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.laconceria.it/public_html/wp-content/uploads/omgf/es-font/bitter-normal-500.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.laconceria.it/public_html/wp-content/uploads/omgf/es-font/bitter-normal-500.woff" crossorigin>
<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLVRXSzJENVQnKTs=' ></script>
<!-- End Google Tag Manager -->


   <style type="text/css">
   #iubenda-cs-banner {left: 25% !important; top:40%; position: fixed !important; width: 50% !important; z-index: 99999998 !important; background-color: rgba(0,0,0,.9); border:#0000 1px solid; border-radius:18px; -moz-border-radius:18px;  -webkit-border-radius:18px; }  .iubenda-cs-content { display: block; margin: 0 auto; padding: 30px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; color: #fff;}  .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto;} .iubenda-banner-content > p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.8em;} .iubenda-cs-close-btn::before{content:'chiudi '} .iubenda-cs-close-btn { margin: 0; color: #fff; text-decoration: none; font-size: 18px;  position: absolute; top: 0; right: 0; border: #fff 1px solid; padding: 0px 6px; border-radius: 6px; -moz-border-radius: 6px; -webkit-border-radius: 6px;} .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; }
   </style>
 
  <script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
						"banner":{"slideDown":false,"applyStyles":false},
						"consentOnScroll":false,
						"lang":"it",
						"siteId":1244724,
						"cookiePolicyId":57942923,
						callback: {	onConsentGiven: function(){	dataLayer.push({'event': 'iubenda_consent_given'}); }}

	};</script>




<link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

</head>

<body class="post-template-default single single-post postid-92547 single-format-standard pmpro-body-has-access group-blog &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-TWK2D5T&quot; height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
  <!--container-->
  <div class="container" id="es_mainwrapper">
    
  <header>
  <!--topbar-->
    <div class="topbar" id="topbar">
      <div class="container">
        <div class="row top-menu-row">
          <div id="search-mobile" class="d-block d-lg-none col-sm-4 col-2 px-0" style="position:relative;">
            <div id="es_nav_custom"><a href="#" class="icon es_search"><i class="fa fa-search"></i></a></div>
            <div class="es_inner_search_box" style="display:none; position:relative;">
              <div class="es_inner_search">
                <div class="es_search_form">
                	<form role="search" action="https://www.laconceria.it/" method="get" id="searchform">
                    <input type="text" class="w-50" id="s" name="s" placeholder="Cerca nel sito…"/>
                    <button class="btn btn-danger rounded-0" type="submit" name="action" value="search" aria-label="search">
                      <i class="fa fa-search"></i>
                    </button>
                  </form>
            	  </div>
              </div>
        	  </div>
          </div>
          <div class="col-xl-7 col-lg-8 blocco-top-menu">

          <div class="menu-menu-top-left-container"><ul id="top_left_menu" class="top_menu ml-0 pl-0"><li id="menu-item-wpml-ls-389-en" class="menu-item-language menu-item wpml-ls-slot-389 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-389-en"><a href="https://www.laconceria.it/en/"><img width="18" height="12" class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" alt="Inglese" data-lazy-src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"><noscript><img width="18" height="12" class="wpml-ls-flag" src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="Inglese"></noscript></a></li>
<li id="menu-item-70417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70417"><a href="https://www.laconceria.it/la-conceria-it/">Chi Siamo</a></li>
<li id="menu-item-70594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70594"><a href="https://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li id="menu-item-70760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70760"><a href="https://www.laconceria.it/target/">Target</a></li>
<li id="menu-item-67593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67593"><a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-64993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64993"><a href="https://www.laconceria.it/contatti/">Contatti</a></li>
<li id="menu-item-66812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66812"><a href="https://www.laconceria.it/newsletter/">Newsletter</a></li>
</ul></div>
          <div class="textwidget custom-html-widget"><ul><li class="fb-icon">
	<a href="https://www.facebook.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
	<li class="tw-icon"><a href="https://twitter.com/laconceriasrl" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
	<!--<li class="yt-icon"><a href="https://www.youtube.com/playlist?list=PLtlfAQ5PQvurg-KRp-yL0a6crseQc0Oi5" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>-->
		<li class="ins-icon"><a href="https://www.instagram.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
	<li class="ld-icon"><a href="https://www.linkedin.com/company/laconceria/" target="_blank" rel="noopener"><i class="fab fa-linkedin"></i></a></li>
</ul></div>
          </div>
          <div class="col-xl-5 col-lg-4 col-sm-8 col-10 px-0 text-right">
            <div class="topbar-right">
              <span class="date">Luned&igrave;, 29 Marzo 2021</span>
                            <span class="btn btn-accedi btn-danger rounded-0 ml-2 oswald"><i class="fa fa-user"></i> <a href="https://www.laconceria.it/login/">accedi / abbonati</a></span>
              
            </div>
          </div>
        </div>
      </div>
    </div>

    <!--fascia logo-->

    
          <div class="row align-items-center" id="logoSection">
            <div class="col-md-6">
                  <div class="navbar-header"><a href="https://www.laconceria.it/"><img width="350" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20124'%3E%3C/svg%3E" class="img-fluid" alt="La conceria.it | Il portale dell'area pelle" data-lazy-src="https://www.laconceria.it/wp-content/themes/es-journalist/images/laconceriaLogo.png"><noscript><img width="350" height="124" src="https://www.laconceria.it/wp-content/themes/es-journalist/images/laconceriaLogo.png" class="img-fluid" alt="La conceria.it | Il portale dell'area pelle"></noscript></a></div>
                </div>
                <div class="col-md-6">
                  <div class="topbanner-right" id="banner-B1">
                    <div class="g g-7"><div class="g-single a-4"><a class="gofollow" data-track="NCw3LDEsNjA=" href="https://lineapelle.wufoo.com/forms/z90yx7514a6dy2/" target="_blank"><img width="468" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20468%2090'%3E%3C/svg%3E" class="img-fluid" alt="" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/road-show-468x90-ITA.jpg"><noscript><img width="468" height="90" src="https://www.laconceria.it/wp-content/uploads/2021/03/road-show-468x90-ITA.jpg" class="img-fluid" alt=""></noscript></a></div></div>                  </div>
               </div>

        </div>
        <!-- menubar -->
        <div id="sticker" class="mt-4 mt-md-0">
          <div class="container">

            <div id="mainmenu" class="navbar-left navbar-collapse">
              <nav class="navbar navbar-expand-lg navbar-light bg-light">

                  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                  </button>

                  <div class="logo-in-sticky" style="display:none;"><a href="https://www.laconceria.it/"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="img-fluid" alt="La conceria" data-lazy-src="/wp-content/uploads/2019/03/android-icon-48x48.png"><noscript><img width="48" height="48" src="/wp-content/uploads/2019/03/android-icon-48x48.png" class="img-fluid" alt="La conceria"></noscript></a></div>

                  <div id="navbarSupportedContent" class="collapse navbar-collapse"><ul id="menu-new-menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90159 nav-item"><a title="Home" href="https://www.laconceria.it/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-90160 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-90160">Sezioni</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-90160" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90171 nav-item"><a title="Automotive" href="https://www.laconceria.it/category/automotive/" class="dropdown-item">Automotive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170 nav-item"><a title="Abbigliamento" href="https://www.laconceria.it/category/abbigliamento/" class="dropdown-item">Abbigliamento</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90172 nav-item"><a title="chimica" href="https://www.laconceria.it/category/chimica/" class="dropdown-item">chimica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90173 nav-item"><a title="contraffazione" href="https://www.laconceria.it/category/contraffazione/" class="dropdown-item">contraffazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90174 nav-item"><a title="Cronaca" href="https://www.laconceria.it/category/cronaca/" class="dropdown-item">Cronaca</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90175 nav-item"><a title="fiere" href="https://www.laconceria.it/category/fiere/" class="dropdown-item">fiere</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90176 nav-item"><a title="finanza" href="https://www.laconceria.it/category/finanza/" class="dropdown-item">finanza</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90177 nav-item"><a title="formazione" href="https://www.laconceria.it/category/formazione/" class="dropdown-item">formazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182 nav-item"><a title="Design" href="https://www.laconceria.it/category/design/" class="dropdown-item">Design</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178 nav-item"><a title="Lineapelle" href="https://www.laconceria.it/category/lineapelle/" class="dropdown-item">Lineapelle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90179 nav-item"><a title="retail" href="https://www.laconceria.it/category/retail/" class="dropdown-item">retail</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90180 nav-item"><a title="Sfilate" href="https://www.laconceria.it/category/sfilate/" class="dropdown-item">Sfilate</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-90181 nav-item"><a title="Sostenibilità" href="https://www.laconceria.it/category/sostenibilita/" class="dropdown-item">Sostenibilità</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-92370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92370 nav-item"><a title="Jobs" href="https://www.laconceria.it/jobs/" class="dropdown-item">Jobs</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90163 nav-item"><a title="conceria" href="https://www.laconceria.it/category/conceria/" class="nav-link">conceria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90161 nav-item"><a title="calzatura" href="https://www.laconceria.it/category/calzatura/" class="nav-link">calzatura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90164 nav-item"><a title="pelletteria" href="https://www.laconceria.it/category/pelletteria/" class="nav-link">pelletteria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90162 nav-item"><a title="lusso" href="https://www.laconceria.it/category/lusso/" class="nav-link">lusso</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90165 nav-item"><a title="moda" href="https://www.laconceria.it/category/moda/" class="nav-link">moda</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90166 nav-item"><a title="materia prima" href="https://www.laconceria.it/category/materia-prima/" class="nav-link">materia prima</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167 nav-item"><a title="Tecnologia" href="https://www.laconceria.it/category/tecnologia/" class="nav-link">Tecnologia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168 nav-item"><a title="Cultura" href="https://www.laconceria.it/category/cultura/" class="nav-link">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90169" class="brown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169 nav-item"><a title="Archivio riviste" href="https://www.laconceria.it/category/archivio-riviste/" class="nav-link">Archivio riviste</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-wpml-ls-829-en" class="menu-item-language menu-item wpml-ls-slot-829 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-829-en nav-item"><a href="https://www.laconceria.it/en/" class="nav-link"><img width="18" height="12" class="wpml-ls-flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" alt="Inglese" data-lazy-src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"><noscript><img width="18" height="12" class="wpml-ls-flag" src="https://www.laconceria.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="Inglese"></noscript></a></li>
</ul></div>
                    <form role="search" method="get" class="form-inline my-2 my-lg-0" action="https://www.laconceria.it/">
                        <label>
                            <input type="search" class="form-control rounded-0" placeholder="Cerca nel sito &hellip;" value="" name="s" title="Search for:">

                        </label>
                        <button class="btn btn-danger my-2 my-sm-0 rounded-0" type="submit"><i class="fa fa-search"></i></button>
                    </form>

                  <!--</div>-->
              </nav>
          </div>
        </div>

        <!--end menubar-->
        </div>
        </header>


        	<div id="content" class="site-content">

        <!-- breadcrumbs  -->
        <div class="section row mb-3" id="breadcrumbs">
          <div class="col-12">
<p id="breadcrumbs">	Ti trovi in:
<span><span><a href="https://www.laconceria.it/en/">Home</a> » <span><a href="https://www.laconceria.it/category/sostenibilita/">Sostenibilità</a> » <span class="breadcrumb_last" aria-current="page">Domani online: i distretti, l’efficienza green e il caso veneto</span></span></span></span></p></div>
        </div>

    		<div class="container pl-0 pr-0">
    			<div class="row">
    
	<section id="primary" class="content-area col-sm-12 col-lg-9">
		<main id="main" class="site-main" role="main">

		

<article id="post-92547" class="post-92547 post type-post status-publish format-standard has-post-thumbnail hentry category-sostenibilita tag-pelle tag-unic-2 tag-veneto pmpro-has-access">
	<!-- se sono nell'archivio riviste -->
		<h1 class="entry-title">Domani online: i distretti, l’efficienza green e il caso veneto</h1>	<div class="post-thumbnail">
		<img width="1500" height="700" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%20700'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Domani online: i distretti, efficienza green e il caso veneto" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330.jpg 1500w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-1320x616.jpg 1320w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330.jpg" /><noscript><img width="1500" height="700" src="https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330.jpg" class="attachment-full size-full wp-post-image" alt="Domani online: i distretti, efficienza green e il caso veneto" srcset="https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330.jpg 1500w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/03/Webinar_UNIC_20210330-1320x616.jpg 1320w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript>	</div>
	<header class="entry-header">
		<div class="entry-meta">
    <ul class="list-inline w-40 float-left">
      <li class="publish-date"><i class="far fa-clock"></i> 29 Mar 2021</li>
          </ul>
    <div class="w-60 float-left text-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/" data-a2a-title="Domani online: i distretti, l’efficienza green e il caso veneto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fsostenibilita%2Fdomani-online-distretti-efficienza-green-e-il-caso-veneto%2F&amp;linkname=Domani%20online%3A%20i%20distretti%2C%20l%E2%80%99efficienza%20green%20e%20il%20caso%20veneto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fsostenibilita%2Fdomani-online-distretti-efficienza-green-e-il-caso-veneto%2F&amp;linkname=Domani%20online%3A%20i%20distretti%2C%20l%E2%80%99efficienza%20green%20e%20il%20caso%20veneto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fsostenibilita%2Fdomani-online-distretti-efficienza-green-e-il-caso-veneto%2F&amp;linkname=Domani%20online%3A%20i%20distretti%2C%20l%E2%80%99efficienza%20green%20e%20il%20caso%20veneto" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fsostenibilita%2Fdomani-online-distretti-efficienza-green-e-il-caso-veneto%2F&amp;linkname=Domani%20online%3A%20i%20distretti%2C%20l%E2%80%99efficienza%20green%20e%20il%20caso%20veneto" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.laconceria.it%2Fsostenibilita%2Fdomani-online-distretti-efficienza-green-e-il-caso-veneto%2F&amp;linkname=Domani%20online%3A%20i%20distretti%2C%20l%E2%80%99efficienza%20green%20e%20il%20caso%20veneto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div></div><!-- .entry-meta -->


<div class="entry-meta pt-0 tag">
    <a href="https://www.laconceria.it/category/sostenibilita/"><strong>Sostenibilità : </strong></a><a href="https://www.laconceria.it/tag/pelle/" class="single-tag">Pelle</a> - <a href="https://www.laconceria.it/tag/unic-2/" class="single-tag">Unic</a> - <a href="https://www.laconceria.it/tag/veneto/" class="single-tag">Veneto</a></div><!-- .entry-meta -->

	</header><!-- .entry-header -->


	<div class="entry-content">
		<p>L’esperienza distrettuale come fattore chiave per raggiungere la massima efficienza sostenibile. Il caso particoldare della pelle veneta. Se ne parla domani, <strong>martedì 30 marzo 2021</strong>, alle ore 17, sulla piattaforma Zoom, in un webinar organizzato da <strong>UNIC – Concerie Italiane</strong>. Sotto i riflettori: il racconto, molto dettagliato, di come la configurazione di un distretto produttivo, in questo caso quello <strong>veneto della concia</strong>, permetta di raggiungere <strong>un’elevata efficienza green</strong>.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<h4><strong>Efficienza green</strong></h4>
<p>“Le strategie di sostenibilità – si legge nella presentazione del webinar &#8211; stanno diventando opzioni competitive chiave per le aziende nello scenario globale. I distretti industriali, in quanto sistemi produttivi locali, forniscono un importante supporto e rappresentano un contesto innovativo dove sviluppare traiettorie di riqualificazione ambientale per fornitori e marchi”. Partendo da questi presupposti, il webinar di domani “esplorerà l&#8217;esperienza del caso italiano e si concentrerà in particolare sul distretto conciario veneto”.</p>
<p>&nbsp;</p>
<div class="a-single a-31"><a href="https://ecotanleather.com/?utm_source=https%3A%2F%2Fwww.laconceria.it%2Fen%2F&utm_medium=Website&utm_campaign=Ecotan%202021" target="_blank"><img width="728" height="91" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2091'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/02/silvateam-728x90-marzo.jpg"><noscript><img width="728" height="91" src="https://www.laconceria.it/wp-content/uploads/2021/02/silvateam-728x90-marzo.jpg" class="img-fluid"></noscript></a></div>
<p>&nbsp;</p>
<h4><strong>Chi c’è, come esserci</strong></h4>
<p>Il webinar si presenta come l’occasione per presentare <strong>in anteprima uno studio</strong> condotto dall&#8217;<strong>Università di Padova </strong>e dall’impianto consortile <strong>Acque del Chiampo</strong>. A farlo saranno <strong>Luca Boltri</strong> e <strong>Giacomo Zorzi</strong> di UNIC – Concerie Italiane che introdurranno l’intervento di <strong>Eleonora Di Maria</strong>, docente di Economia e Gestione delle Imprese dell’ateneo patavino. La partecipazione al seminario (che si svolgerà in lingua inglese) è libera. Occorre soltanto <a href="https://zoom.us/webinar/register/WN_id2JepXUTjeBXqiUZuy8Pw" target="_blank" rel="noopener">iscriversi accedendo cliccando qui</a>.</p>
<p><strong>Leggi anche:</strong></p>
<ul>
<li>
<p class="entry-title"><a href="https://www.laconceria.it/sostenibilita/life-magis-racconta-con-un-webinar-il-lato-verde-del-made-in-italy/" rel="bookmark">LIFE MAGIS racconta con un webinar il lato verde del Made in Italy</a></p>
</li>
<li>
<p class="entry-title"><a href="https://www.laconceria.it/sostenibilita/le-pelli-esotiche-sono-etiche-lvmh-e-richemont-spiegano-perche/" rel="bookmark">Le pelli esotiche sono etiche: LVMH e Richemont spiegano perché</a></p>
</li>
<li>
<p class="entry-title"><a href="https://www.laconceria.it/sostenibilita/il-webinar-lp-per-parlare-di-circular-economy-e-green-new-deal/" rel="bookmark">Il webinar LP per parlare di circular economy e Green New Deal</a></p>
</li>
</ul>
<p>&nbsp;</p>
	</div><!-- .entry-content -->
</article><!-- #post-## -->


			<!-- breaking news -->
			<div class="section row mt-3 mb-3 ml-0">
					<div class="col-md-12">
						<div class="row h-100" id="breaking-news">

						<div class="col-2 oswald titolo d-flex align-items-center"><span>TRENDING</span></div>
<div class="col-10 pl-0">

  <div class="breaking-news-scroll" style="position: relative; overflow: hidden; height: 43px;">
    <ul>
        <li class="loading">loading...</li>
          <li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/cronaca/trump-e-biden-aerei-pelle-scarpe-spiegate-da-silvano-lattanzi/">Trump e Biden: aerei, pelle, scarpe (spiegate da Silvano Lattanzi)</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/finanza/quante-acquisizioni-stavolta-litalia-non-resta-a-guardare/">Quante acquisizioni: stavolta l&#8217;Italia non resta a guardare</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/moda/esprit-a-rischio-chiusura-nel-primo-semestre-i-ricavi-fanno-80/">Esprit a rischio chiusura: nel primo semestre i ricavi fanno...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/fiere/aymod-la-scarpa-italiana-alla-conquista-di-turchia-e-russia/">Aymod, la scarpa italiana alla conquista di Turchia (e Russia)</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/fiere/a-mosca-inizia-obuv-in-presenza-la-scarpa-italiana-rimane-cauta/">A Mosca inizia Obuv (in presenza): la scarpa italiana rimane...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/chimica/tensione-sui-listini-chimici-la-filiera-invoca-responsabilita/">Tensione sui listini chimici: la filiera invoca responsabilità</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/">Domani online: i distretti, l’efficienza green e il caso veneto</a></li>    </ul>
  </div>
</div>

						</div>
					</div>
			</div><!--end breaking news-->


			<div class="row mt-5">

        <!-- titolo della categoria -->
        <div class="col-sm-12 mb-4">
					<h2 class="section-title">TI POTREBBE INTERESSARE </h2>
				</div>
				<div class="col-sm-12 mb-4">
					<div class="row">
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/sostenibilita/gucci-mette-le-sue-sedi-a-disposizione-della-campagna-vaccinale/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20375%20175'%3E%3C/svg%3E" class="img-fuid wp-post-image" alt="Gucci mette le sue sedi a disposizione della campagna vaccinale" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini-.jpg 1500w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--375x175.jpg" /><noscript><img width="375" height="175" src="https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--375x175.jpg" class="img-fuid wp-post-image" alt="Gucci mette le sue sedi a disposizione della campagna vaccinale" srcset="https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini--1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/03/gucci-covid-vaccini-.jpg 1500w" sizes="(max-width: 375px) 100vw, 375px" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/sostenibilita/">Sostenibilità</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 29 Mar 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/sostenibilita/gucci-mette-le-sue-sedi-a-disposizione-della-campagna-vaccinale/">Gucci mette le sue sedi a disposizione della campagna vaccinale</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/sostenibilita/lvmh-i-5-milioni-per-lamazzonia-e-limpegno-per-la-biodiversita/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20375%20175'%3E%3C/svg%3E" class="img-fuid wp-post-image" alt="LVMH: i 5 milioni per l&#039;Amazzonia e l&#039;impegno per la biodiversità" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d.jpg 1500w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-375x175.jpg" /><noscript><img width="375" height="175" src="https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-375x175.jpg" class="img-fuid wp-post-image" alt="LVMH: i 5 milioni per l&#039;Amazzonia e l&#039;impegno per la biodiversità" srcset="https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/03/interview-croisée-antoine-arnault-lvmh-audrey-azoulay-unesco_51051819381_o5b25d.jpg 1500w" sizes="(max-width: 375px) 100vw, 375px" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/sostenibilita/">Sostenibilità</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 27 Mar 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/sostenibilita/lvmh-i-5-milioni-per-lamazzonia-e-limpegno-per-la-biodiversita/">LVMH: i 5 milioni per l&#8217;Amazzonia e l&#8217;impegno per la biodiversità</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/sostenibilita/in-un-video-i-9-paradossi-che-smontano-i-preconcetti-sulla-carne/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20375%20175'%3E%3C/svg%3E" class="img-fuid wp-post-image" alt="In un video i 9 paradossi che smontano i preconcetti sulla carne" data-lazy-srcset="https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes.jpg 1500w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-375x175.jpg" /><noscript><img width="375" height="175" src="https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-375x175.jpg" class="img-fuid wp-post-image" alt="In un video i 9 paradossi che smontano i preconcetti sulla carne" srcset="https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-375x175.jpg 375w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-300x140.jpg 300w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-1024x478.jpg 1024w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-150x70.jpg 150w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-700x327.jpg 700w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-428x200.jpg 428w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes-1320x616.jpg 1320w, https://www.laconceria.it/wp-content/uploads/2021/03/from-farm-to-fork-9-paradoxes.jpg 1500w" sizes="(max-width: 375px) 100vw, 375px" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/sostenibilita/">Sostenibilità</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 27 Mar 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/sostenibilita/in-un-video-i-9-paradossi-che-smontano-i-preconcetti-sulla-carne/">In un video i 9 paradossi che smontano i preconcetti sulla carne</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
									</div>
				</div>
			</div><!--end row mt-5-->

		</main><!-- #main -->
	</section><!-- #primary -->



<aside id="secondary" class="widget-area col-sm-12 col-lg-3" role="complementary">


	<section id="es-archivio-riviste-13" class="widget es-archivio-riviste"><div class="text-center bt-double"><div class="col-sm-12"><h3 class="oswald text-center pt-2 mb-0 text-uppercase">IL MENSILE DELL’AREA PELLE</h3><p class="oswald text-center"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2021/numero-3-2/" title="Numero 3">Numero 3</a></p></div><div class="abbonati oswald"><a href="https://www.laconceria.it/login/" class="white">accedi / abbonati</a></div><div class="col-rivista col-sm-12"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2021/numero-3-2/"><img width="500" height="657" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20657'%3E%3C/svg%3E" class="copertina border shadow" alt="" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/cover-3-2021.jpg"><noscript><img width="500" height="657" src="https://www.laconceria.it/wp-content/uploads/2021/03/cover-3-2021.jpg" class="copertina border shadow" alt=""></noscript><div class="middle"><div class="text">Sfoglia la rivista</div></div></a></div></div><!-- end box rivista--></section><section id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-5"><a class="gofollow" data-track="NSw5LDEsNjA=" href="https://www.dermacolor.it/dlightblue/" target="_blank"><img width="245" height="322" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20245%20322'%3E%3C/svg%3E" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/IV-cover-sito-3-2021-dermacolor.jpg" /><noscript><img width="245" height="322" src="https://www.laconceria.it/wp-content/uploads/2021/03/IV-cover-sito-3-2021-dermacolor.jpg" /></noscript></a></div></div></section><section id="es-newsletter-3" class="widget es-newsletter"><div class="mt-4 mb-4" id="es-newsletter"><div class="newsletter-sidebar bt-double bb-double pt-4 pb-4 text-center"><h2 class="oswald">NEWSLETTER</h2><p>Tutta l'attualità dell'area pelle, da lunedì a sabato.</p><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ORA</h3></a></div></div></div><!-- col-sm-12 newsletter --></section>		
		
		<section id="pmpro-member-login-2" class="widget widget_pmpro_member_login">				<div class="pmpro_login_wrap">
					<h3>Log In</h3>					
		<form name="loginform" id="loginform" action="https://www.laconceria.it/wp-login.php" method="post">
			<input type="hidden" name="pmpro_login_form_used" value="1" />
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.laconceria.it/sostenibilita/domani-online-distretti-efficienza-green-e-il-caso-veneto/" />
			</p>
			
		</form>	<hr />
	<p class="pmpro_actions_nav">
		<a href="https://www.laconceria.it/login/?action=reset_pass">Password dimenticata?</a> | Sei un nuovo utente? <a href="/conto-iscrizione/abbonamenti/">Abbonati/Registrati</a>	</p> <!-- end pmpro_actions_nav -->
					</div> <!-- end pmpro_login_wrap -->
				
				</section>			
		
</aside><!-- #secondary -->



						</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content site-content-->

	<!--blocco abbonamento premium -->
	<div class="section row mt-2 mb-5 ml-0 mr-0" id="BP">

		<div class="container">

  <!--row-->
  <div class="row pt-4 pb-4 border-top-2 border-bottom-2 border-dark">
    <!-- box 1 -->
    <div class="col-md-6">
      <img width="520" height="252" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20252'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://www.laconceria.it/wp-content/themes/es-journalist/images/contenuti-premium.jpg"><noscript><img width="520" height="252" src="https://www.laconceria.it/wp-content/themes/es-journalist/images/contenuti-premium.jpg" class="img-fluid"></noscript>
    </div><!--end box 1 -->

    <!-- box 2 -->
    <div class="col-md-6 mt-4 text-center">

      <h2 class="oswald">CONTENUTI PREMIUM</h2>
      <p class="mb-4 mt-4 lead">Scegli uno dei nostri piani di abbonamento</p>
      <div class="btn btn-iscrizioni btn-dark">
        <a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/"><h3>ABBONATI ORA</h3></a>
      </div>

    </div><!-- end box 2 -->

    </div><!--end row-->

  </div>

	</div> <!--end  section blocco abbonamento premium -->
	
          <div id="footer-widget" class="row m-0 footer-top">
            <div class="container">
                <div class="row">
                                                                <!-- i più cliccati -->
                        <div class="col-12 pl-5 col-md-6" id="footer-2"><section id="text-26" class="widget widget_text"><h3 class="widget-title">I più cliccati</h3>			<div class="textwidget"><ul class="list-piu-visti"><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="alignleft wp-post-image" alt="Le alternative eco non sono meglio della pelle: lo dice la scienza" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/solo-la-pelle-meglio-della-pelle-cotance-unic-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.laconceria.it/wp-content/uploads/2021/03/solo-la-pelle-meglio-della-pelle-cotance-unic-100x100.jpg" class="alignleft wp-post-image" alt="Le alternative eco non sono meglio della pelle: lo dice la scienza" /></noscript><a href="https://www.laconceria.it/conceria/le-alternative-eco-non-sono-meglio-della-pelle-lo-dice-la-scienza/">Le alternative eco non sono meglio della pelle: lo dice la scienza</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="alignleft wp-post-image" alt="Fabrizio Nuti (UNIC): il presente e le sfide della pelle italiana" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/02/Fabrizio-Nuti-2021-A-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.laconceria.it/wp-content/uploads/2021/02/Fabrizio-Nuti-2021-A-100x100.jpg" class="alignleft wp-post-image" alt="Fabrizio Nuti (UNIC): il presente e le sfide della pelle italiana" /></noscript><a href="https://www.laconceria.it/conceria/fabrizio-nuti-unic-il-presente-e-le-sfide-della-pelle-italiana/">Fabrizio Nuti (UNIC): il presente e le sfide della pelle italiana</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="alignleft wp-post-image" alt="Bizzarri: il 2020 di Gucci per certi versi è “un totale disastro”" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/Marco-Bizzarri-2021-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.laconceria.it/wp-content/uploads/2021/03/Marco-Bizzarri-2021-100x100.jpg" class="alignleft wp-post-image" alt="Bizzarri: il 2020 di Gucci per certi versi è “un totale disastro”" /></noscript><a href="https://www.laconceria.it/lusso/bizzarri-il-2020-di-gucci-per-certi-versi-e-un-totale-disastro/">Bizzarri: il 2020 di Gucci per certi versi è “un totale disastro”</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="alignleft wp-post-image" alt="Buon compleanno Bally: 170 anni nel segno della pelle" data-lazy-src="https://www.laconceria.it/wp-content/uploads/2021/03/bally-170-anni-2021-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.laconceria.it/wp-content/uploads/2021/03/bally-170-anni-2021-100x100.jpg" class="alignleft wp-post-image" alt="Buon compleanno Bally: 170 anni nel segno della pelle" /></noscript><a href="https://www.laconceria.it/lusso/buon-compleanno-bally-170-anni-nel-segno-della-pelle/">Buon compleanno Bally: 170 anni nel segno della pelle</a></li></ul>
</div>
		</section></div>
                                                                <!-- iscriviti alla newsletter -->
                        <div class="col-12 pr-5 col-md-6" id="footer-3"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ALLA NEWSLETTER</h3></a></div></div></section></div>
                                    </div>
            </div>
        </div>

	<footer id="colophon" class="site-footer navbar-light" role="contentinfo">
		<div class="container pt-3 pb-3 footer-bottom">
            <div class="site-info row">

																		<div class="col-sm-9 copyright"><section id="text-19" class="widget widget_text">			<div class="textwidget"><p>© Lineapelle S.r.l. Via Brisa, 3 20123 Milano &#8211; P. IVA 12629090155 &#8211; Tel 02.8807711 Fax 02.865732<br />
REA: MI &#8211; 1572496 &#8211; Capitale sociale: 2.660.000 € &#8211; <a href="https://www.effettispeciali.com" target="_blank" rel="noopener">Web developing</a> by <a href="https://www.effettispeciali.com" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="margin:-3px auto auto -5px" title="Effetti Speciali - Siti web a Milano" data-lazy-src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" /><noscript><img src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" style="margin:-3px auto auto -5px" title="Effetti Speciali - Siti web a Milano" /></noscript></a></p>
</div>
		</section></div>
								
																		<div class="col-sm-3 align-right"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/57942923" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> 
 <a href="https://www.iubenda.com/privacy-policy/57942923/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a>  </div></section></div>
								
            </div><!-- close .site-info -->
		</div>
	</footer><!-- #colophon -->
</div> <!-- end container es_mainwrapper -->




<div id="newsletterMobile">
     
<div style="margin-bottom:10px;">Vuoi ricevere la nostra newsletter?</div>
<a href="/newsletter/">iscriviti adesso</a>
    </div>

<!-- scroll top-->
<div id="stop" class="scrollTop">
    <span class="hand"><i class="fas fa-chevron-up"></i></span>
  </div>



		<!-- Memberships powered by Paid Memberships Pro v2.5.7.
 -->
		<style>
		div.pmprocm_modal_bg {
			display: none; /* Hidden by default */
		    position: fixed; /* Stay in place */
		    z-index: 1; /* Sit on top */
		    left: 0;
		    top: 0;
		    width: 100%; /* Full width */
		    height: 100%; /* Full height */
		    overflow: auto; /* Enable scroll if needed */
		    background-color: rgb(0,0,0); /* Fallback color */
		    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
		}
		.pmprocm_modal_content {
		    background-color: #fefefe;
		    margin: 5% 25% auto; /* 15% from the top and centered */
		    padding: 40px;
		    border: 1px solid #888;
		    width: 50%; /* Could be more or less, depending on screen size */
		}
		.pmprocm_modal_close {
		    color: #aaa;
		    float: right;
		    font-size: 28px;
		    font-weight: bold;
		    margin: -35px -30px 0 0;
		}
		.pmprocm_modal_close:hover,
		.pmprocm_modal_close:focus {
		    color: black;
		    text-decoration: none;
		    cursor: pointer;
		}
	</style>

	<div class="pmprocm_modal_bg">
		<div class="pmprocm_modal_content">
			<span class="pmprocm_modal_close">&times;</span>

        
          <div class="row">
            <div class="col-lg-6">
              <img width="350" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20124'%3E%3C/svg%3E" data-lazy-src="https://www.laconceria.it/wp-content/themes/es-journalist/images/laconceriaLogo.png"><noscript><img width="350" height="124" src="https://www.laconceria.it/wp-content/themes/es-journalist/images/laconceriaLogo.png"></noscript>
            </div>
            <div class="col-lg-6">
              				<div class="pmpro_login_wrap">
					<h2>Log In</h2>					
		<form name="loginform" id="loginform" action="https://www.laconceria.it/wp-login.php" method="post">
			<input type="hidden" name="pmpro_login_form_used" value="1" />
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="" />
			</p>
			
		</form>	<hr />
	<p class="pmpro_actions_nav">
		<a href="https://www.laconceria.it/login/?action=reset_pass">Password dimenticata?</a> | Sei un nuovo utente? <a href="/conto-iscrizione/abbonamenti/">Abbonati/Registrati</a>	</p> <!-- end pmpro_actions_nav -->
					</div> <!-- end pmpro_login_wrap -->
				
				            </div>
          </div>

        		</div>
	</div>

	

	<script data-rocketlazyloadscript='data:text/javascript;base64,CmRvY3VtZW50LmFkZEV2ZW50TGlzdGVuZXIoICd3cGNmN21haWxzZW50JywgZnVuY3Rpb24oIGV2ZW50ICkgewogICAgaWYgKCAnMjUyODUnID09IGV2ZW50LmRldGFpbC5jb250YWN0Rm9ybUlkICkgewoJCWdhKCdzZW5kJywgJ2V2ZW50JywgJ2dyYXppZV9wYWdpbmFfY29udGF0dGkuaHRtbCcsICdzZW50Jyk7CiAgICB9IGVsc2UgaWYgKCAnOTYwOScgPT0gZXZlbnQuZGV0YWlsLmNvbnRhY3RGb3JtSWQgKSB7CgkJZ2EoJ3NlbmQnLCAnZXZlbnQnLCAnZ3JhemllX3BhZ2luYV9hYmJvbmFtZW50by5odG1sJywgJ3NlbnQnKTsKICAgIH0gIGVsc2UgaWYgKCAnOTQ3MycgPT0gZXZlbnQuZGV0YWlsLmNvbnRhY3RGb3JtSWQgKSB7CgkJZ2EoJ3NlbmQnLCAnZXZlbnQnLCAnZ3JhemllX2NvbnRhdHRpX2l0Lmh0bWwnLCAnc2VudCcpOwogICAgfQoKCWRvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdyZXNwb25zaXZlLWZvcm0nKS5zdHlsZS5kaXNwbGF5ID0gJ25vbmUnOwoKCn0sIGZhbHNlICk7Cg==' type="text/javascript"></script>


<script type='text/javascript' src='https://www.laconceria.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>

<script type='text/javascript' src='https://www.laconceria.it/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>

<script type='text/javascript' src='https://www.laconceria.it/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.laconceria.it/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>

<script type='text/javascript' src='https://www.laconceria.it/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.laconceria.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3c233735e8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.laconceria.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/logout\/|\/archivio-riviste\/|\/category\/archivio-riviste\/|\/archivio-riviste\/anno-2018\/numero-08\/|\/archivio-riviste\/anno-2018\/numero-10\/|\/archivio-riviste\/anno-2018\/numero-09-4\/|\/archivio-riviste\/anno-2018\/numero-11\/|\/archivio-riviste\/anno-2018\/numero-11-4\/|\/archivio-riviste\/anno-2018\/numero-12\/|\/archivio-riviste\/anno-2018\/numero-19\/|\/privacy-policy\/|\/archivio-riviste\/anno-2018\/numero-21\/|\/archivio-riviste\/anno-2018\/numero-23\/|\/archivio-riviste\/anno-2018\/numero-24-2\/|\/archivio-riviste\/anno-2018\/numero-25\/|\/archivio-riviste\/anno-2018\/numero-26-3\/|\/archivio-riviste\/anno-2018\/numero-27\/|\/archivio-riviste\/anno-2018\/numero-29\/|\/archivio-riviste\/anno-2018\/numero-30\/|\/archivio-riviste\/anno-2018\/numero-31\/|\/change\/|\/reset\/|\/login\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/login\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.laconceria.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>








<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeYuYsUAAAAAPt4mp3zz1-lBjIxm8lM6zWYcbG5&#038;ver=3.0' id='google-recaptcha-js'></script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.laconceria.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.laconceria.it/wp-content/cache/min/1/955860e1e9e3653ba72af0bc7760222a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.laconceria.it/wp-content/cache/min/1/d47aa8d775c401c7dc58e17a2e428f79.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617018099 -->