<!DOCTYPE html>
<html lang="it-IT">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="shortcut icon" type="image/png" href="/favicon.ico">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="it" href="https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/" />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ralph &amp; Russo è salvo: lo acquisisce Retail Ecommerce Ventures | LaConceria | Il portale dell&#039;area pelle</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="Ralph &amp; Russo è salvo: lil brand inglese da tre mesi in amministrazione controllata è stato acquisito da Retail Ecommerce Ventures" />
	<link rel="canonical" href="https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ralph &amp; Russo è salvo: lo acquisisce Retail Ecommerce Ventures | LaConceria | Il portale dell&#039;area pelle" />
	<meta property="og:description" content="Ralph &amp; Russo è salvo: lil brand inglese da tre mesi in amministrazione controllata è stato acquisito da Retail Ecommerce Ventures" />
	<meta property="og:url" content="https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/" />
	<meta property="og:site_name" content="LaConceria | Il portale dell&#039;area pelle" />
	<meta property="article:published_time" content="2021-07-02T07:30:14+00:00" />
	<meta property="article:modified_time" content="2021-07-02T10:25:38+00:00" />
	<meta property="og:image" content="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Luca Fumagalli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laconceria.it/en/#website","url":"https://www.laconceria.it/en/","name":"LaConceria | Il portale dell&#039;area pelle","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.laconceria.it/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/#primaryimage","inLanguage":"it-IT","url":"https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021.jpg?strip=all&lossy=1&ssl=1","contentUrl":"https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021.jpg?strip=all&lossy=1&ssl=1","width":1500,"height":700,"caption":"Ralph & Russo \u00e8 salvo: lo acquisisce Retail Ecommerce Ventures"},{"@type":"WebPage","@id":"https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/#webpage","url":"https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/","name":"Ralph & Russo \u00e8 salvo: lo acquisisce Retail Ecommerce Ventures | LaConceria | Il portale dell&#039;area pelle","isPartOf":{"@id":"https://www.laconceria.it/en/#website"},"primaryImageOfPage":{"@id":"https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/#primaryimage"},"datePublished":"2021-07-02T07:30:14+00:00","dateModified":"2021-07-02T10:25:38+00:00","author":{"@id":"https://www.laconceria.it/en/#/schema/person/742842e378bd939b51dde1c08da90aea"},"description":"Ralph & Russo \u00e8 salvo: lil brand inglese da tre mesi in amministrazione controllata \u00e8 stato acquisito da Retail Ecommerce Ventures","breadcrumb":{"@id":"https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.laconceria.it/en/"},{"@type":"ListItem","position":2,"name":"finanza","item":"https://www.laconceria.it/category/finanza/"},{"@type":"ListItem","position":3,"name":"Ralph &#038; Russo \u00e8 salvo: lo acquisisce Retail Ecommerce Ventures"}]},{"@type":"Person","@id":"https://www.laconceria.it/en/#/schema/person/742842e378bd939b51dde1c08da90aea","name":"Luca Fumagalli","image":{"@type":"ImageObject","@id":"https://www.laconceria.it/en/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5d671f976b19b00ad433fce693a5e7d8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5d671f976b19b00ad433fce693a5e7d8?s=96&d=mm&r=g","caption":"Luca Fumagalli"},"url":"https://www.laconceria.it/author/fumagalli/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ehj4gaypy53.exactdn.com' />

<link rel='preconnect' href='//ehj4gaypy53.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed" href="https://www.laconceria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaConceria | Il portale dell&#039;area pelle &raquo; Feed dei commenti" href="https://www.laconceria.it/comments/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/bitter-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/nunito-sans-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/oswald-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/oswald-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/pmpro-advanced-levels-shortcode/css/pmpro-advanced-levels.css?ver=57283829071018844fbea0432c96ff64' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/pmpro-register-helper/css/pmprorh_frontend.css?ver=57283829071018844fbea0432c96ff64' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/pmpro-register-helper/css/select2.min.css?ver=4.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/styles/prettyPhoto.css?ver=57283829071018844fbea0432c96ff64' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/es-font-ul-7m3il.css?ver=57283829071018844fbea0432c96ff64' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/style-master.css?ver=57283829071018844fbea0432c96ff64' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=57283829071018844fbea0432c96ff64' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=57283829071018844fbea0432c96ff64' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/style.css?ver=57283829071018844fbea0432c96ff64' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/plugins/pmpro-register-helper/js/select2.min.js?ver=4.0.3' id='select2-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/js/jquery.prettyPhoto.js?ver=v001' id='jquery.prettyPhoto.js-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.laconceria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laconceria.it/wp-json/wp/v2/posts/95345" /><link rel='shortlink' href='https://www.laconceria.it/?p=95345' />
<meta name="generator" content="WPML ver:4.4.10 stt:1,27;" />

<script type="rocketlazyloadscript" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-regular-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/bitter-normal-400.woff" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/nunito-sans-normal-400.woff" crossorigin>
<link rel="preload" as="font" href="https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-irm02/oswald-normal-400.woff" crossorigin>
<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TWK2D5T');</script>
<!-- End Google Tag Manager -->


   <style type="text/css">
   #iubenda-cs-banner {left: 25% !important; top:40%; position: fixed !important; width: 50% !important; z-index: 99999998 !important; background-color: rgba(0,0,0,.9); border:#0000 1px solid; border-radius:18px; -moz-border-radius:18px;  -webkit-border-radius:18px; }  .iubenda-cs-content { display: block; margin: 0 auto; padding: 30px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; color: #fff;}  .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto;} .iubenda-banner-content > p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.8em;} .iubenda-cs-close-btn::before{content:'chiudi '} .iubenda-cs-close-btn { margin: 0; color: #fff; text-decoration: none; font-size: 18px;  position: absolute; top: 0; right: 0; border: #fff 1px solid; padding: 0px 6px; border-radius: 6px; -moz-border-radius: 6px; -webkit-border-radius: 6px;} .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; }
   </style>
 
  <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
						"banner":{"slideDown":false,"applyStyles":false},
						"consentOnScroll":false,
						"lang":"it",
						"siteId":1244724,
						"cookiePolicyId":57942923,
						callback: {	onConsentGiven: function(){	dataLayer.push({'event': 'iubenda_consent_given'}); }}

	};</script>


<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<link rel="pingback" href="https://www.laconceria.it/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

</head>

<body class="post-template-default single single-post postid-95345 single-format-standard pmpro-body-has-access group-blog &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-TWK2D5T&quot; height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
  <!--container-->
  <div class="container" id="es_mainwrapper">
    
  <header>
  <!--topbar-->
    <div class="topbar" id="topbar">
      <div class="container">
        <div class="row top-menu-row">
          <div id="search-mobile" class="d-block d-lg-none col-sm-4 col-2 px-0" style="position:relative;">
            <div id="es_nav_custom"><a href="#" class="icon es_search"><i class="fa fa-search"></i></a></div>
            <div class="es_inner_search_box" style="display:none; position:relative;">
              <div class="es_inner_search">
                <div class="es_search_form">
                	<form role="search" action="https://www.laconceria.it/" method="get" id="searchform">
                    <input type="text" class="w-50" id="s" name="s" placeholder="Cerca nel sito…"/>
                    <button class="btn btn-danger rounded-0" type="submit" name="action" value="search" aria-label="search">
                      <i class="fa fa-search"></i>
                    </button>
                  </form>
            	  </div>
              </div>
        	  </div>
          </div>
          <div class="col-xl-7 col-lg-8 blocco-top-menu">

          <div class="menu-menu-top-left-container"><ul id="top_left_menu" class="top_menu ml-0 pl-0"><li id="menu-item-wpml-ls-389-en" class="menu-item-language menu-item wpml-ls-slot-389 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-389-en"><a href="https://www.laconceria.it/en/"><img
            class="wpml-ls-flag lazyload"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 18 12'%3E%3C/svg%3E"
            alt="Inglese"
            
            
 data-src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&ssl=1" width="18" height="12" data-eio-rwidth="18" data-eio-rheight="12" /><noscript><img
            class="wpml-ls-flag"
            src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&ssl=1"
            alt="Inglese"
            
            
 data-eio="l" /></noscript></a></li>
<li id="menu-item-70417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70417"><a href="https://www.laconceria.it/la-conceria-it/">Chi Siamo</a></li>
<li id="menu-item-70594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70594"><a href="https://www.laconceria.it/cosa-facciamo/">Cosa facciamo</a></li>
<li id="menu-item-70760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70760"><a href="https://www.laconceria.it/target/">Target</a></li>
<li id="menu-item-67593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67593"><a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-64993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64993"><a href="https://www.laconceria.it/contatti/">Contatti</a></li>
<li id="menu-item-66812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66812"><a href="https://www.laconceria.it/newsletter/">Newsletter</a></li>
</ul></div>
          <div class="textwidget custom-html-widget"><ul><li class="fb-icon">
	<a href="https://www.facebook.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
	<li class="tw-icon"><a href="https://twitter.com/laconceriasrl" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
	<!--<li class="yt-icon"><a href="https://www.youtube.com/playlist?list=PLtlfAQ5PQvurg-KRp-yL0a6crseQc0Oi5" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>-->
		<li class="ins-icon"><a href="https://www.instagram.com/laconceria/" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
	<li class="ld-icon"><a href="https://www.linkedin.com/company/laconceria/" target="_blank" rel="noopener"><i class="fab fa-linkedin"></i></a></li>
</ul></div>
          </div>
          <div class="col-xl-5 col-lg-4 col-sm-8 col-10 px-0 text-right">
            <div class="topbar-right">
              <span class="date">Venerd&igrave;, 2 Luglio 2021</span>
                            <span class="btn btn-accedi btn-danger rounded-0 ml-2 oswald"><i class="fa fa-user"></i> <a href="https://www.laconceria.it/login/">accedi / abbonati</a></span>
              
            </div>
          </div>
        </div>
      </div>
    </div>

    <!--fascia logo-->

    
          <div class="row align-items-center" id="logoSection">
            <div class="col-md-6">
                  <div class="navbar-header"><a href="https://www.laconceria.it/"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 350 124'%3E%3C/svg%3E" class="img-fluid lazyload" alt="La conceria.it | Il portale dell'area pelle" data-src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.png?strip=all&lossy=1&ssl=1" width="350" height="124" data-eio-rwidth="350" data-eio-rheight="124"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.png?strip=all&lossy=1&ssl=1" class="img-fluid" alt="La conceria.it | Il portale dell'area pelle" data-eio="l"></noscript></a></div>
                </div>
                <div class="col-md-6">
                  <div class="topbanner-right" id="banner-B1">
                    <div class="g g-7"><div class="g-single a-4"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 1.00});" href="https://www.xtannery.it/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 2.00});" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 468 60'%3E%3C/svg%3E" class="img-fluid lazyload" alt="" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/Xtannery_banner468x60_sfondo-marrone.png?strip=all&lossy=1&ssl=1" width="468" height="60" data-eio-rwidth="468" data-eio-rheight="60"><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Header 468 x 60 - B1', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/Xtannery_banner468x60_sfondo-marrone.png?strip=all&lossy=1&ssl=1" class="img-fluid" alt="" data-eio="l"></noscript></a></div></div>                  </div>
               </div>

        </div>
        <!-- menubar -->
        <div id="sticker" class="mt-4 mt-md-0">
          <div class="container">

            <div id="mainmenu" class="navbar-left navbar-collapse">
              <nav class="navbar navbar-expand-lg navbar-light bg-light">

                  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                  </button>

                  <div class="logo-in-sticky" style="display:none;"><a href="https://www.laconceria.it/"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 48 48'%3E%3C/svg%3E" class="img-fluid lazyload" alt="La conceria" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/03/android-icon-48x48.png?strip=all&lossy=1&ssl=1" width="48" height="48" data-eio-rwidth="48" data-eio-rheight="48"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/03/android-icon-48x48.png?strip=all&lossy=1&ssl=1" class="img-fluid" alt="La conceria" data-eio="l"></noscript></a width="48" height="48"></div>

                  <div id="navbarSupportedContent" class="collapse navbar-collapse"><ul id="menu-new-menu-principale" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90159 nav-item"><a title="Home" href="https://www.laconceria.it/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-90160 nav-item"><a title="Sezioni" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-90160">Sezioni</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-90160" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90171 nav-item"><a title="Automotive" href="https://www.laconceria.it/category/automotive/" class="dropdown-item">Automotive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170 nav-item"><a title="Abbigliamento" href="https://www.laconceria.it/category/abbigliamento/" class="dropdown-item">Abbigliamento</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90172 nav-item"><a title="chimica" href="https://www.laconceria.it/category/chimica/" class="dropdown-item">chimica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90173 nav-item"><a title="contraffazione" href="https://www.laconceria.it/category/contraffazione/" class="dropdown-item">contraffazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90174 nav-item"><a title="Cronaca" href="https://www.laconceria.it/category/cronaca/" class="dropdown-item">Cronaca</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168 nav-item"><a title="Cultura" href="https://www.laconceria.it/category/cultura/" class="dropdown-item">Cultura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90175 nav-item"><a title="fiere" href="https://www.laconceria.it/category/fiere/" class="dropdown-item">fiere</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-90176 nav-item"><a title="finanza" href="https://www.laconceria.it/category/finanza/" class="dropdown-item">finanza</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90177 nav-item"><a title="formazione" href="https://www.laconceria.it/category/formazione/" class="dropdown-item">formazione</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182 nav-item"><a title="Design" href="https://www.laconceria.it/category/design/" class="dropdown-item">Design</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178 nav-item"><a title="Lineapelle" href="https://www.laconceria.it/category/lineapelle/" class="dropdown-item">Lineapelle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90179 nav-item"><a title="retail" href="https://www.laconceria.it/category/retail/" class="dropdown-item">retail</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90180 nav-item"><a title="Sfilate" href="https://www.laconceria.it/category/sfilate/" class="dropdown-item">Sfilate</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90181 nav-item"><a title="Sostenibilità" href="https://www.laconceria.it/category/sostenibilita/" class="dropdown-item">Sostenibilità</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90163 nav-item"><a title="conceria" href="https://www.laconceria.it/category/conceria/" class="nav-link">conceria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90161 nav-item"><a title="calzatura" href="https://www.laconceria.it/category/calzatura/" class="nav-link">calzatura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90164 nav-item"><a title="pelletteria" href="https://www.laconceria.it/category/pelletteria/" class="nav-link">pelletteria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90162 nav-item"><a title="lusso" href="https://www.laconceria.it/category/lusso/" class="nav-link">lusso</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90165 nav-item"><a title="moda" href="https://www.laconceria.it/category/moda/" class="nav-link">moda</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90166 nav-item"><a title="materia prima" href="https://www.laconceria.it/category/materia-prima/" class="nav-link">materia prima</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167 nav-item"><a title="Tecnologia" href="https://www.laconceria.it/category/tecnologia/" class="nav-link">Tecnologia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-94623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94623 nav-item"><a title="La Nostra Storia" href="https://www.laconceria.it/la-nostra-storia/" class="nav-link">La Nostra Storia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90169" class="brown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169 nav-item"><a title="Archivio riviste" href="https://www.laconceria.it/category/archivio-riviste/" class="nav-link">Archivio riviste</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-wpml-ls-829-en" class="menu-item-language menu-item wpml-ls-slot-829 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-829-en nav-item"><a title="
            " href="https://www.laconceria.it/en/" class="nav-link"><img
            class="wpml-ls-flag lazyload"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 18 12'%3E%3C/svg%3E"
            alt="Inglese"
            
            
 data-src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&ssl=1" width="18" height="12" data-eio-rwidth="18" data-eio-rheight="12" /><noscript><img
            class="wpml-ls-flag"
            src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?strip=all&lossy=1&ssl=1"
            alt="Inglese"
            
            
 data-eio="l" /></noscript></a></li>
</ul></div>
                    <form role="search" method="get" class="form-inline my-2 my-lg-0" action="https://www.laconceria.it/">
                        <label>
                            <input type="search" class="form-control rounded-0" placeholder="Cerca nel sito &hellip;" value="" name="s" title="Search for:">

                        </label>
                        <button class="btn btn-danger my-2 my-sm-0 rounded-0" type="submit"><i class="fa fa-search"></i></button>
                    </form>

                  <!--</div>-->
              </nav>
          </div>
        </div>

        <!--end menubar-->
        </div>
        </header>


        	<div id="content" class="site-content">

        <!-- breadcrumbs  -->
        <div class="section row mb-3" id="breadcrumbs">
          <div class="col-12">
<p id="breadcrumbs">	Ti trovi in:
<span><span><a href="https://www.laconceria.it/en/">Home</a> » <span><a href="https://www.laconceria.it/category/finanza/">finanza</a> » <span class="breadcrumb_last" aria-current="page">Ralph &#038; Russo è salvo: lo acquisisce Retail Ecommerce Ventures</span></span></span></span></p></div>
        </div>

    		<div class="container pl-0 pr-0">
    			<div class="row">
    
	<section id="primary" class="content-area col-sm-12 col-lg-9">
		<main id="main" class="site-main" role="main">

		

<article id="post-95345" class="post-95345 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza tag-lusso tag-uk-2 tag-usa pmpro-has-access">
	<!-- se sono nell'archivio riviste -->
		<h1 class="entry-title">Ralph &#038; Russo è salvo: lo acquisisce Retail Ecommerce Ventures</h1>	<div class="post-thumbnail">
		<img width="1500" height="700" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021.jpg?strip=all&amp;lossy=1&amp;ssl=1" class="skip-lazy wp-post-image" alt="Ralph &amp; Russo è salvo: lo acquisisce Retail Ecommerce Ventures" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021-700x327.jpg?strip=all&amp;lossy=1&amp;ssl=1 700w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/ralph-russo-salvo-2021.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 1500px) 100vw, 1500px" />	</div>
	<header class="entry-header">
		<div class="entry-meta">
    <ul class="list-inline w-40 float-left">
      <li class="publish-date"><i class="far fa-clock"></i> 2 Lug 2021</li>
          </ul>
    <div class="w-60 float-left text-right"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.laconceria.it/finanza/ralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures/" data-a2a-title="Ralph &amp; Russo è salvo: lo acquisisce Retail Ecommerce Ventures"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.laconceria.it%2Ffinanza%2Fralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures%2F&amp;linkname=Ralph%20%26%20Russo%20%C3%A8%20salvo%3A%20lo%20acquisisce%20Retail%20Ecommerce%20Ventures" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.laconceria.it%2Ffinanza%2Fralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures%2F&amp;linkname=Ralph%20%26%20Russo%20%C3%A8%20salvo%3A%20lo%20acquisisce%20Retail%20Ecommerce%20Ventures" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.laconceria.it%2Ffinanza%2Fralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures%2F&amp;linkname=Ralph%20%26%20Russo%20%C3%A8%20salvo%3A%20lo%20acquisisce%20Retail%20Ecommerce%20Ventures" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.laconceria.it%2Ffinanza%2Fralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures%2F&amp;linkname=Ralph%20%26%20Russo%20%C3%A8%20salvo%3A%20lo%20acquisisce%20Retail%20Ecommerce%20Ventures" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.laconceria.it%2Ffinanza%2Fralph-russo-e-salvo-lo-acquisisce-retail-ecommerce-ventures%2F&amp;linkname=Ralph%20%26%20Russo%20%C3%A8%20salvo%3A%20lo%20acquisisce%20Retail%20Ecommerce%20Ventures" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div></div><!-- .entry-meta -->


<div class="entry-meta pt-0 tag">
    <a href="https://www.laconceria.it/category/finanza/"><strong>Finanza : </strong></a><a href="https://www.laconceria.it/tag/lusso/" class="single-tag">Lusso</a> - <a href="https://www.laconceria.it/tag/uk-2/" class="single-tag">UK</a> - <a href="https://www.laconceria.it/tag/usa/" class="single-tag">USA</a></div><!-- .entry-meta -->

	</header><!-- .entry-header -->


	<div class="entry-content">
		<p><strong>Ralph &amp; Russo</strong> è salvo. La società USA di investimenti <strong>Retail Ecommerce Ventures</strong> (REV) ha acquisito <strong>il brand</strong> e <strong>le risorse</strong> dell’azienda britannica, 3 mesi dopo il suo ingresso in amministrazione controllata. Non si conosce il valore dell’operazione. I due fondatori del marchio, <strong>Tamara Ralph</strong> e <strong>Michael Russo</strong>, non dovrebbero avere ruoli nella futura organizzazione aziendale.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<h4><strong>Ralph &amp; Russo è salvo</strong></h4>
<p>Retail Ecommerce Ventures (REV) e un veicolo finanziario creato da <strong>Tai Lopez</strong> e <strong>Alex Mehr</strong>. Ralph &amp; Russo, fondato nel 2010, nel <strong>2019</strong> era stato valutato circa <strong>175 milioni di sterline</strong>. Poi, però, è entrato in una fase di costante declino culminata nella crisi finanziaria fatale scatenata dalla pandemia che ha azzerato eventi di gala e cerimonie, settore nel quale il brand è specializzato. Infatti, Ralph &amp; Russo è noto per aver disegnato <strong>l&#8217;abito di fidanzamento</strong> (valore: 56.000 sterline) della duchessa del Sussex: <strong>Meghan Markle</strong>. Non solo: tra i clienti ci sono anche Beyonce, Angelina Jolie e Gwyneth Paltrow. Secondo <a href="https://news.sky.com/story/us-investors-rescue-stricken-couture-fashion-label-ralph-russo-12346148" target="_blank" rel="noopener">Sky News</a> <strong>la spesa media </strong>dei suoi clienti è di circa <strong>50.000 sterline</strong>.</p>
<h4><strong>In attesa di conferma</strong></h4>
<p>L’acquisizione è in attesa di comunicazione ufficiale. <a href="https://www.businessoffashion.com/news/luxury/report-ralph-russo-bought-out-of-administration-by-us-investment-firm" target="_blank" rel="noopener">Business of Fashion</a>, però, scrive di averne avuto conferma da parte di un rappresentante di <strong>Quantuma Advisory</strong>. In altre parole, la società di consulenza che, con Begbies Traynor, ha assunto il ruolo di gestore della griffe dall’ingresso in amministrazione controllata. (mv)</p>
<p><strong>Leggi anche:</strong></p>
<ul>
<li>
<p class="entry-title"><a href="https://www.laconceria.it/finanza/ralph-russo-il-salvataggio-si-complica-e-la-cofondatrice-va-via/" rel="bookmark">Ralph &amp; Russo, il salvataggio si complica e la cofondatrice va via</a></p>
</li>
<li>
<p class="entry-title"><a href="https://www.laconceria.it/finanza/e-anche-hugo-boss-sarebbe-su-piazza-ralph-russo-piace-in-arabia/" rel="bookmark">E anche Hugo Boss sarebbe su piazza: Ralph &amp; Russo piace in Arabia</a></p>
</li>
<li><a href="https://www.laconceria.it/lusso/crisi-covid-il-brand-ralph-russo-in-amministrazione-controllata/">Crisi Covid: il brand Ralph &amp; Russo in amministrazione controllata</a></li>
</ul>
</p>	</div><!-- .entry-content -->
</article><!-- #post-## -->


			<!-- breaking news -->
			<div class="section row mt-3 mb-3 ml-0">
					<div class="col-md-12">
						<div class="row h-100" id="breaking-news">

						<div class="col-2 oswald titolo d-flex align-items-center"><span>TRENDING</span></div>
<div class="col-10 pl-0">

  <div class="breaking-news-scroll" style="position: relative; overflow: hidden; height: 43px;">
    <ul>
        <li class="loading">loading...</li>
          <li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/formazione/unic-al-fashion-graduate-per-aiutare-i-ragazzi-a-capire-la-pelle/">UNIC al Fashion Graduate per aiutare i ragazzi a capire...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/cronaca/le-3-strisce-e-il-barcellona-adidas-contro-thom-browne/">Le 3 strisce e il Barcellona: Adidas contro Thom Browne</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/cultura/cosi-insegno-la-concia-preistorica-theresa-emmerich-kamper/">Così insegno la concia preistorica: Theresa Emmerich Kamper</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/cultura/la-scarpa-smarrita-2-000-anni-fa-e-ritrovata-in-una-palude-tedesca/">La scarpa smarrita 2.000 anni fa e ritrovata in una...</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/lusso/cucinelli-crescera-ancora-lo-sa-lui-lo-dicono-gli-analisti/">Cucinelli crescerà ancora: lo sa lui, lo dicono gli analisti</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/calzatura/primo-la-qualita-dei-materiali-cuoio-di-toscana-con-naturino/">Primo, la qualità dei materiali: Cuoio di Toscana con Naturino</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/lineapelle/tecnologia-e-innovazione-esplorare-i-materiali-per-capirli/">Tecnologia e innovazione: esplorare i materiali, per capirli</a></li><li style="margin: 0px; display: list-item;"><i class="fa fa-angle-double-right" style="font-size:.8rem;"></i><a href="https://www.laconceria.it/fiere/pitti-uomo-si-chiude-ledizione-numero-100-e-ce-soddisfazione/">Pitti Uomo: si chiude l’edizione numero 100 (e c’è soddisfazione)</a></li>    </ul>
  </div>
</div>

						</div>
					</div>
			</div><!--end breaking news-->


			<div class="row mt-5">

        <!-- titolo della categoria -->
        <div class="col-sm-12 mb-4">
					<h2 class="section-title">TI POTREBBE INTERESSARE </h2>
				</div>
				<div class="col-sm-12 mb-4">
					<div class="row">
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/finanza/chi-compra-reebok-da-adidas-ecco-la-lista-dei-5-pretendenti/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 375 175'%3E%3C/svg%3E" class="img-fuid wp-post-image lazyload" alt="Chi compra Reebok da Adidas? Ecco la lista dei 5 pretendenti"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;resize=375%2C175&amp;ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-700x327.jpg?strip=all&amp;lossy=1&amp;ssl=1 700w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" data-sizes="auto" data-eio-rwidth="375" data-eio-rheight="175" /><noscript><img width="375" height="175" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;resize=375%2C175&amp;ssl=1" class="img-fuid wp-post-image" alt="Chi compra Reebok da Adidas? Ecco la lista dei 5 pretendenti" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-700x327.jpg?strip=all&amp;lossy=1&amp;ssl=1 700w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/reebok-chi-compra-2021.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 375px) 100vw, 375px" data-eio="l" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/finanza/">finanza</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 2 Lug 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/finanza/chi-compra-reebok-da-adidas-ecco-la-lista-dei-5-pretendenti/">Chi compra Reebok da Adidas? Ecco la lista dei 5 pretendenti</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/finanza/detto-fatto-richemont-compra-delvaux-e-rilancia-sulla-moda/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 375 175'%3E%3C/svg%3E" class="img-fuid wp-post-image lazyload" alt="Detto, fatto: Richemont compra Delvaux (e rilancia sulla moda)"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;resize=375%2C175&amp;ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-700x327.jpg?strip=all&amp;lossy=1&amp;ssl=1 700w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" data-sizes="auto" data-eio-rwidth="375" data-eio-rheight="175" /><noscript><img width="375" height="175" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;resize=375%2C175&amp;ssl=1" class="img-fuid wp-post-image" alt="Detto, fatto: Richemont compra Delvaux (e rilancia sulla moda)" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-700x327.jpg?strip=all&amp;lossy=1&amp;ssl=1 700w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/DELVAUX-RICHEMONT.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 375px) 100vw, 375px" data-eio="l" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/finanza/">finanza</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 1 Lug 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/finanza/detto-fatto-richemont-compra-delvaux-e-rilancia-sulla-moda/">Detto, fatto: Richemont compra Delvaux (e rilancia sulla moda)</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
										<div class="col-sm-4">
							<!--post -->
							<div class="post mb-3">
								<div class="entry-header">
									<div class="entry-thumbnail">

                                    
										<a href="https://www.laconceria.it/finanza/7-milioni-di-euro-per-i-fornitori-accordo-tra-aeffe-e-unicredit/"><img width="375" height="175" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 375 175'%3E%3C/svg%3E" class="img-fuid wp-post-image lazyload" alt="7 milioni di euro per i fornitori: accordo tra Aeffe e UniCredit"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;resize=375%2C175&amp;ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-700x327.jpg?strip=all&amp;lossy=1&amp;ssl=1 700w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" data-sizes="auto" data-eio-rwidth="375" data-eio-rheight="175" /><noscript><img width="375" height="175" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;resize=375%2C175&amp;ssl=1" class="img-fuid wp-post-image" alt="7 milioni di euro per i fornitori: accordo tra Aeffe e UniCredit" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;ssl=1 1500w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-300x140.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-1024x478.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-150x70.jpg?strip=all&amp;lossy=1&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-700x327.jpg?strip=all&amp;lossy=1&amp;ssl=1 700w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-428x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 428w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-375x175.jpg?strip=all&amp;lossy=1&amp;ssl=1 375w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel-1320x616.jpg?strip=all&amp;lossy=1&amp;ssl=1 1320w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;w=234&amp;ssl=1 234w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;w=936&amp;ssl=1 936w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/07/Screenshot-2021-07-01-at-13-49-58-aeffe-pollini-moschino-1-jpg-immagine-WEBP-1500-×-700-pixel.jpg?strip=all&amp;lossy=1&amp;w=1170&amp;ssl=1 1170w" sizes="(max-width: 375px) 100vw, 375px" data-eio="l" /></noscript></a>
									</div>
									<div class="entry-category"><a href="https://www.laconceria.it/category/finanza/">finanza</a></div>								</div>
								<div class="post-content">
									<div class="entry-meta clearfix">
										<ul class="list-inline">
											<li class="publish-date"><i class="far fa-clock"></i> 1 Lug 2021</li>
																					</ul>
									</div>
									<h3 class="entry-title pl-1 pr-1">
										<a href="https://www.laconceria.it/finanza/7-milioni-di-euro-per-i-fornitori-accordo-tra-aeffe-e-unicredit/">7 milioni di euro per i fornitori: accordo tra Aeffe e UniCredit</a>
									</h3>
								</div>
							</div><!-- end post-->
						</div>
									</div>
				</div>
			</div><!--end row mt-5-->

		</main><!-- #main -->
	</section><!-- #primary -->



<aside id="secondary" class="widget-area col-sm-12 col-lg-3" role="complementary">


	<section id="es-archivio-riviste-13" class="widget es-archivio-riviste"><div class="text-center bt-double"><div class="col-sm-12"><h3 class="oswald text-center pt-2 mb-0 text-uppercase">IL MENSILE DELL’AREA PELLE</h3><p class="oswald text-center"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2021/numero-6-3/" title="Numero 6">Numero 6</a></p></div><div class="abbonati oswald"><a href="https://www.laconceria.it/login/" class="white">accedi / abbonati</a></div><div class="col-rivista col-sm-12"><a href="https://www.laconceria.it/category/archivio-riviste/anno-2021/numero-6-3/"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 500 657'%3E%3C/svg%3E" class="copertina border shadow lazyload" alt="" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/cover-6-2021.jpg?strip=all&lossy=1&ssl=1" width="500" height="657" data-eio-rwidth="500" data-eio-rheight="657"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/cover-6-2021.jpg?strip=all&lossy=1&ssl=1" class="copertina border shadow" alt="" data-eio="l"></noscript><div class="middle"><div class="text">Sfoglia la rivista</div></div></a></div></div><!-- end box rivista--></section><section id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-5"><a onClick="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Click', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 1.00});" href="https://www.cartigliano.com/" target="_blank"><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 2.00});" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 245 322'%3E%3C/svg%3E" data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/IV-cover-sito-6-2021-cartigliano.jpg?strip=all&lossy=1&ssl=1" class="lazyload" width="245" height="322" data-eio-rwidth="245" data-eio-rheight="322" /><noscript><img onload="dataLayer.push({'event': 'AdRotatePro', 'AdCategory': 'Adverts', 'AdAction': 'Impression', 'AdLabel': 'Banner 245 x 322 sotto a Mensile - B3', 'AdValue': 2.00});" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/IV-cover-sito-6-2021-cartigliano.jpg?strip=all&lossy=1&ssl=1" data-eio="l" /></noscript></a></div></div></section><section id="es-newsletter-3" class="widget es-newsletter"><div class="mt-4 mb-4" id="es-newsletter"><div class="newsletter-sidebar bt-double bb-double pt-4 pb-4 text-center"><h2 class="oswald">NEWSLETTER</h2><p>Tutta l'attualità dell'area pelle, da lunedì a sabato.</p><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ORA</h3></a></div></div></div><!-- col-sm-12 newsletter --></section>
</aside><!-- #secondary -->



						</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- #content site-content-->

	<!--blocco abbonamento premium -->
	<div class="section row mt-2 mb-5 ml-0 mr-0" id="BP">

		<div class="container">

  <!--row-->
  <div class="row pt-4 pb-4 border-top-2 border-bottom-2 border-dark">
    <!-- box 1 -->
    <div class="col-md-6">
      <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 520 252'%3E%3C/svg%3E" class="img-fluid lazyload" data-src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/contenuti-premium.jpg?strip=all&lossy=1&ssl=1" width="520" height="252" data-eio-rwidth="520" data-eio-rheight="252"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/contenuti-premium.jpg?strip=all&lossy=1&ssl=1" class="img-fluid" data-eio="l"></noscript>
    </div><!--end box 1 -->

    <!-- box 2 -->
    <div class="col-md-6 mt-4 text-center">

      <h2 class="oswald">CONTENUTI PREMIUM</h2>
      <p class="mb-4 mt-4 lead">Scegli uno dei nostri piani di abbonamento</p>
      <div class="btn btn-iscrizioni btn-dark">
        <a href="https://www.laconceria.it/conto-iscrizione/abbonamenti/"><h3>ABBONATI ORA</h3></a>
      </div>

    </div><!-- end box 2 -->

    </div><!--end row-->

  </div>

	</div> <!--end  section blocco abbonamento premium -->
	
          <div id="footer-widget" class="row m-0 footer-top">
            <div class="container">
                <div class="row">
                                                                <!-- i più cliccati -->
                        <div class="col-12 pl-5 col-md-6" id="footer-2"><section id="text-26" class="widget widget_text"><h3 class="widget-title">I più cliccati</h3>			<div class="textwidget"><ul class="list-piu-visti"><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 75'%3E%3C/svg%3E" class="alignleft wp-post-image lazyload" alt="il workshop di UNIC al Fashion Graduate"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-eio-rwidth="75" data-eio-rheight="75" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="il workshop di UNIC al Fashion Graduate" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2019/10/unic-fashion-graduate.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/formazione/unic-al-fashion-graduate-per-aiutare-i-ragazzi-a-capire-la-pelle/">UNIC al Fashion Graduate per aiutare i ragazzi a capire la pelle</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 75'%3E%3C/svg%3E" class="alignleft wp-post-image lazyload" alt="Colpo di scena: Sergio Rossi acquisito dai cinesi di Fosun Group"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-eio-rwidth="75" data-eio-rheight="75" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="Colpo di scena: Sergio Rossi acquisito dai cinesi di Fosun Group" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/sergio-rossi-fosun-2021-acquisizione.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/finanza/colpo-di-scena-sergio-rossi-acquisito-dai-cinesi-di-fosun-group/">Colpo di scena: Sergio Rossi acquisito dai cinesi di Fosun Group</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 75'%3E%3C/svg%3E" class="alignleft wp-post-image lazyload" alt="Pasubio fa shopping e compra la conceria tedesca Hewa Leder"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-eio-rwidth="75" data-eio-rheight="75" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="Pasubio fa shopping e compra la conceria tedesca Hewa Leder" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder.jpg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder-100x100.jpg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder.jpg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/pasubio-pretto-hewa-leder.jpg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/automotive/pasubio-fa-shopping-e-compra-la-conceria-tedesca-hewa-leder/">Pasubio fa shopping e compra la conceria tedesca Hewa Leder</a></li><li><img width="75" height="75" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 75'%3E%3C/svg%3E" class="alignleft wp-post-image lazyload" alt="“Agli Stati Generali della Pelletteria raccontiamo il cambiamento”"   data-src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli.jpeg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" data-srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli.jpeg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli-100x100.jpeg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli.jpeg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli.jpeg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-eio-rwidth="75" data-eio-rheight="75" /><noscript><img width="75" height="75" src="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli.jpeg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1" class="alignleft wp-post-image" alt="“Agli Stati Generali della Pelletteria raccontiamo il cambiamento”" srcset="https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli.jpeg?strip=all&amp;lossy=1&amp;resize=75%2C75&amp;ssl=1 75w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli-100x100.jpeg?strip=all&amp;lossy=1&amp;ssl=1 100w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli.jpeg?strip=all&amp;lossy=1&amp;zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://ehj4gaypy53.exactdn.com/wp-content/uploads/2021/06/gabbrielli.jpeg?strip=all&amp;lossy=1&amp;zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" data-eio="l" /></noscript><a href="https://www.laconceria.it/pelletteria/agli-stati-generali-della-pelletteria-raccontiamo-il-cambiamento/">“Agli Stati Generali della Pelletteria raccontiamo il cambiamento”</a></li></ul>
</div>
		</section></div>
                                                                <!-- iscriviti alla newsletter -->
                        <div class="col-12 pr-5 col-md-6" id="footer-3"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="btn btn-iscrizioni btn-dark"><a href="/newsletter/"><h3>ISCRIVITI ALLA NEWSLETTER</h3></a></div></div></section></div>
                                    </div>
            </div>
        </div>

	<footer id="colophon" class="site-footer navbar-light" role="contentinfo">
		<div class="container pt-3 pb-3 footer-bottom">
            <div class="site-info row">

																		<div class="col-sm-9 copyright"><section id="text-27" class="widget widget_text">			<div class="textwidget"><p>La Conceria &#8211; Registrazione Tribunale di Milano &#8211; n. 62 del 8 marzo 2021<br />
Editore: Lineapelle S.r.l.- P. IVA 12629090155 &#8211; REA: MI &#8211; 1572496 &#8211; <a href="https://www.effettispeciali.com" target="_blank" rel="noopener">Web developing</a> by <a href="https://www.effettispeciali.com" target="_blank" rel="noopener"><img style="margin: -3px auto auto -5px;" title="Effetti Speciali - Siti web a Milano" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30" data-src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" class="lazyload" data-eio-rwidth="30" data-eio-rheight="30" /><noscript><img style="margin: -3px auto auto -5px;" title="Effetti Speciali - Siti web a Milano" src="https://effettispeciali.com/loghi/effetti-speciali-web-agency-milano.png" width="30" height="30" data-eio="l" /></noscript></a></p>
</div>
		</section></div>
								
																		<div class="col-sm-3 align-right"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/57942923" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
 <a href="https://www.iubenda.com/privacy-policy/57942923/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> </div></section></div>
								
            </div><!-- close .site-info -->
		</div>
	</footer><!-- #colophon -->
</div> <!-- end container es_mainwrapper -->




<div id="newsletterMobile">
     
<div style="margin-bottom:10px;">Vuoi ricevere la nostra newsletter?</div>
<a href="/newsletter/">iscriviti adesso</a>
    </div>

<!-- scroll top-->
<div id="stop" class="scrollTop">
    <span class="hand"><i class="fas fa-chevron-up"></i></span>
  </div>



		<!-- Memberships powered by Paid Memberships Pro v2.5.9.1.
 -->
		<style>
		div.pmprocm_modal_bg {
			display: none; /* Hidden by default */
		    position: fixed; /* Stay in place */
		    z-index: 1; /* Sit on top */
		    left: 0;
		    top: 0;
		    width: 100%; /* Full width */
		    height: 100%; /* Full height */
		    overflow: auto; /* Enable scroll if needed */
		    background-color: rgb(0,0,0); /* Fallback color */
		    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
		}
		.pmprocm_modal_content {
		    background-color: #fefefe;
		    margin: 5% 25% auto; /* 15% from the top and centered */
		    padding: 40px;
		    border: 1px solid #888;
		    width: 50%; /* Could be more or less, depending on screen size */
		}
		.pmprocm_modal_close {
		    color: #aaa;
		    float: right;
		    font-size: 28px;
		    font-weight: bold;
		    margin: -35px -30px 0 0;
		}
		.pmprocm_modal_close:hover,
		.pmprocm_modal_close:focus {
		    color: black;
		    text-decoration: none;
		    cursor: pointer;
		}
	</style>

	<div class="pmprocm_modal_bg">
		<div class="pmprocm_modal_content">
			<span class="pmprocm_modal_close">&times;</span>

        
          <div class="row">
            <div class="col-lg-6">
              <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 350 124'%3E%3C/svg%3E" data-src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.png?strip=all&lossy=1&ssl=1" class="lazyload" width="350" height="124" data-eio-rwidth="350" data-eio-rheight="124"><noscript><img src="https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/images/laconceriaLogo.png?strip=all&lossy=1&ssl=1" data-eio="l"></noscript>
            </div>
            <div class="col-lg-6">
              				<div class="pmpro_login_wrap">
					<h2>Accedi</h2>					
		<form name="loginform" id="loginform" action="https://www.laconceria.it/wp-login.php" method="post">
			<input type="hidden" name="pmpro_login_form_used" value="1" />
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="" />
			</p>
			
		</form>	<hr />
	<p class="pmpro_actions_nav">
		<a href="https://www.laconceria.it/login/?action=reset_pass">Password dimenticata?</a> | Sei un nuovo utente? <a href="/conto-iscrizione/abbonamenti/">Abbonati/Registrati</a>	</p> <!-- end pmpro_actions_nav -->
					</div> <!-- end pmpro_login_wrap -->
				
				            </div>
          </div>

        		</div>
	</div>

	<script type="rocketlazyloadscript">
		jQuery(document).ready(function() {
			// Make sure the form submits to the checkout page
            jQuery('#pmpro_form').attr('action', 'https://www.laconceria.it/conto-iscrizione/pagamento-iscrizione/?level=1');
			// Get the modal
			var modal = jQuery('.pmprocm_modal_bg');
			// Get the button that opens the modal
			var btn = jQuery('.pmprocm_modal_btn');
			// Get the <span> element that closes the modal
			var span = jQuery('.pmprocm_modal_close');
			// When the user clicks on the button, open the modal
			btn.click(function() {
				modal.show();
			});
			// When the user clicks on <span> (x), close the modal
			span.click(function() {
				modal.hide();
			});
			// When the user clicks anywhere outside of the modal, close it
			modal.on('click', function(e) {
				if (e.target !== this)
					return;
				modal.hide();
			});
		});
	</script>

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
    if ( '25285' == event.detail.contactFormId ) {
		ga('send', 'event', 'grazie_pagina_contatti.html', 'sent');
    } else if ( '9609' == event.detail.contactFormId ) {
		ga('send', 'event', 'grazie_pagina_abbonamento.html', 'sent');
    }  else if ( '9473' == event.detail.contactFormId ) {
		ga('send', 'event', 'grazie_contatti_it.html', 'sent');
    }

	document.getElementById('responsive-form').style.display = 'none';


}, false );
</script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"ehj4gaypy53.exactdn.com","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=618.0' id='eio-lazy-load-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/logout\/|\/archivio-riviste\/|\/category\/archivio-riviste\/|\/archivio-riviste\/anno-2018\/numero-08\/|\/archivio-riviste\/anno-2018\/numero-10\/|\/archivio-riviste\/anno-2018\/numero-09-4\/|\/archivio-riviste\/anno-2018\/numero-11\/|\/archivio-riviste\/anno-2018\/numero-11-4\/|\/archivio-riviste\/anno-2018\/numero-12\/|\/archivio-riviste\/anno-2018\/numero-19\/|\/privacy-policy\/|\/archivio-riviste\/anno-2018\/numero-21\/|\/archivio-riviste\/anno-2018\/numero-23\/|\/archivio-riviste\/anno-2018\/numero-24-2\/|\/archivio-riviste\/anno-2018\/numero-25\/|\/archivio-riviste\/anno-2018\/numero-26-3\/|\/archivio-riviste\/anno-2018\/numero-27\/|\/archivio-riviste\/anno-2018\/numero-29\/|\/archivio-riviste\/anno-2018\/numero-30\/|\/archivio-riviste\/anno-2018\/numero-31\/|\/change\/|\/reset\/|\/login\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/login\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.laconceria.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/js/shared.js?ver=v026' id='shared.js-js'></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/js/jquery.sticky.js?ver=v025' id='jquery.sticky.js-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/js/jquery.easing.min.js?m=1603817529' id='es-jquery-easing-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/js/jquery.easy-ticker.min.js?m=1603817529' id='es-easy-ticker-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=57283829071018844fbea0432c96ff64' id='wp-bootstrap-starter-popper-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=57283829071018844fbea0432c96ff64' id='wp-bootstrap-starter-bootstrapjs-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=57283829071018844fbea0432c96ff64' id='wp-bootstrap-starter-themejs-js' defer></script>
<script type='text/javascript' src='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ehj4gaypy53.exactdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='pmpro_frontend-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.9.1' type='text/css' media='screen' /><link rel='stylesheet' id='pmpro-advanced-levels-styles-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/pmpro-advanced-levels-shortcode/css/pmpro-advanced-levels.css?ver=57283829071018844fbea0432c96ff64' type='text/css' media='all' /><link rel='stylesheet' id='pmprorh_frontend-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/pmpro-register-helper/css/pmprorh_frontend.css?ver=57283829071018844fbea0432c96ff64' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/pmpro-register-helper/css/select2.min.css?ver=4.0.3' type='text/css' media='screen' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='prettyphoto-style-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/styles/prettyPhoto.css?ver=57283829071018844fbea0432c96ff64' type='text/css' media='all' /><link rel='stylesheet' id='es-font-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/uploads/omgf/es-font-ul-7m3il/es-font-ul-7m3il.css?ver=57283829071018844fbea0432c96ff64' type='text/css' media='all' /><link rel='stylesheet' id='style-master-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/style-master.css?ver=57283829071018844fbea0432c96ff64' type='text/css' media='all' /><link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=57283829071018844fbea0432c96ff64' type='text/css' media='all' /><link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=57283829071018844fbea0432c96ff64' type='text/css' media='all' /><link rel='stylesheet' id='wp-bootstrap-starter-style-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/themes/es-journalist/style.css?ver=57283829071018844fbea0432c96ff64' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css'  href='https://ehj4gaypy53.exactdn.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /></noscript></body>
</html>
<!-- Easy IO processing time: 0.050613403320312 seconds -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1625230602 -->